G4, 1,25 GHz - kein Modem-Freizeichen??!!

Diskutiere mit über: G4, 1,25 GHz - kein Modem-Freizeichen??!! im Mac Pro, Power Mac, Cube Forum

  1. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Bei meinem neuen G4, 1,25 GHz (Single Prozessor) bekomme ich sowohl unter OS9 als auch unter OS X kein Freizeichen, kann also nicht faxen.

    Faxe empfangen (PageSender) klappt aber klaglos.

    Habe das V34, V90 und V92 - ModemSkript versucht ohne Erfolg.

    Wer kann mir einen Tip geben?!
     
  2. Keule

    Keule MacUser Mitglied

    Beiträge:
    1.679
    Zustimmungen:
    5
    Registriert seit:
    29.03.2003
    warten auf Freizeichen

    einfach mal abschalten.

    Geht in den Systemeinstellungen -> Netzwerk -> Modem

    Wo hängt Dein modem dran? ISDN Anlage? Musst Du evtl eine zusätzliche Null vorwählen?
     
  3. Federico

    Federico Thread Starter MacUser Mitglied

    Beiträge:
    106
    Zustimmungen:
    0
    Registriert seit:
    19.07.2003
    Re: warten auf Freizeichen

     

    Die (seltsame) Lösung des Problemes war, dass ich Impuls-Wahl einstellen muss. Dies gilt sowohl für eine Verbindung via Modem zu t-online (0191011), als auch im FaxProgramm PageSender (ein P einzutragen).

    Wieso Puls, wenn bisher immer alles Tone war???

    Hauptsache, dass es jetzt klappt.
     
Die Seite wird geladen...
Ähnliche Themen - GHz kein Modem Forum Datum
3.2 GHZ in MacPro 2008 Mac Pro, Power Mac, Cube 23.11.2016
SSD Powerbook G4, 1.67 GHz Mac Pro, Power Mac, Cube 22.08.2016
Batterietausch bei einer MBPro 2,53 GHZ Core Duo ? Mac Pro, Power Mac, Cube 23.04.2015
Optimierung & Kauf von Mac Pro 5,1 2x 2,4 GHz Quad-Core Intel Xeon Mac Pro, Power Mac, Cube 12.11.2014
PowerMac G5 2.7 Ghz überholen Mac Pro, Power Mac, Cube 12.09.2013

Diese Seite empfehlen

Benutzerdefinierte Suche