frage zu iPod und radio remote!

Diskutiere mit über: frage zu iPod und radio remote! im iPod Forum

  1. tadeh

    tadeh Thread Starter MacUser Mitglied

    Beiträge:
    12
    Zustimmungen:
    1
    Registriert seit:
    03.01.2006
    hallo!
    also seit einer woche kann ich radio über meinen nano hören. es funktioniert auch einwandfrei, nur hab ich folgendes problem:
    wenn ich den iPod über die remote steuere und dann über die steuerung abschalte (auf volume ca 50%) springt das volumen beim nächsten anschalten (über remote) nach ca 1-2 sekunden auf 100%.
    ist jetzt nicht weiter tragisch...nur weiß ich nicht wielange das mein herz mitmachen wird, wenn ich jedesmal beim einschalten einen shock bekomme...:D
    was ich eigentlich fragen wollte...ist das nur bei meinem so? zurückgeben? oder check ich einfach etwas nicht...
    mit der hoffnung auf positive und ertragreiche antworten..:) verbleibe ich
    mit freundlichen grüßen
    tadeh
     
  2. wazi

    wazi MacUser Mitglied

    Beiträge:
    1.397
    Zustimmungen:
    22
    Registriert seit:
    19.09.2004
    Hi tadeh!

    Ich hab ein ähnliches Problem.
    Immer, wenn ich meinen iPod ins Dock stell und mit der Fernbedienung aktiviere, dann springt er ebenfalls nach ca. 2 Sekunden auf 100% Lautstärke.
    Wenn ich ihn ohne Fernbedienung aktiviere, dann funzt es einwandfrei.

    Mir ist aufgefallen, dass dieses nette Feature erst seit dem Update 1.2 auftritt...
    Hoffentlich schiebt Apple da bald ein neues Update nach, weil meine Kollegen spielen schön langsam nicht mehr mit, wenn ich immer einen Herzpatschn bekomm und laut fluche im Büro *ggg*
     
Die Seite wird geladen...
Ähnliche Themen - frage iPod radio Forum Datum
Frage zur iPod-Reparatur durch Apple iPod 10.07.2010
Neu hier und eine Frage zum Ipod-Dock iPod 26.12.2009
Frage zu iPod und classic und nano iPod 25.06.2009
Frage zu iPod nano 2G Batterie iPod 23.05.2009

Diese Seite empfehlen

Benutzerdefinierte Suche