Frage nach Passwort bei Start Entourage&Mail

Diskutiere mit über: Frage nach Passwort bei Start Entourage&Mail im Mac OS X Forum

  1. wokoban

    wokoban Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    4
    Registriert seit:
    17.02.2004
    Hallo!

    Jedes Mal, wenn ich nach dem Starten Entourage oder Apple Mail zum 1. Mal öffne, werde ich je für den "key" nach dem Systempasswort gefragt... kann sich jemand von Euch vielleicht vorstellen, warum das der Fall ist und wie ich es vielleicht weg bekomme? Es nervt so langsam... :confused:

    Also, 1.000send Dank für jeden Tipp! pepp
     
  2. KOJOTE

    KOJOTE MacUser Mitglied

    Beiträge:
    1.008
    Medien:
    2
    Zustimmungen:
    80
    Registriert seit:
    06.11.2004
    Hast Du den key im Schlüsselbund gespeichert?

    der Kojote
     
  3. wokoban

    wokoban Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    4
    Registriert seit:
    17.02.2004
    Alos ich habe die Programme installiert, die Konten eingerichtet und sonst nichts weiter gemacht - wie bei anderen Installationen ebenfalls. Nur ist es nun so, dass immer diese Abfragen kommen, was entsprechend nervt... wie könnte ich denn bitte prüfen, ob die Keys gespeichert sind?! Und wenn sie nicht gespeichert sein sollten: wie kann ich sie speichern?

    Gruß und schönes Wochenende! :p
     
  4. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    Registriert seit:
    15.10.2004
    Wird bei der Abfrage danach gefragt ob Du den Key in den Schlüsselbund speichern möchtest?
     
  5. wokoban

    wokoban Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    4
    Registriert seit:
    17.02.2004
    Hallo! Nein, leider tut es das nicht! Ich kann das Passwort nur eingeben und auf die "OK"-Taste klicken. Mehr geht leider nicht... :confused:
     
  6. supersmooth

    supersmooth MacUser Mitglied

    Beiträge:
    298
    Zustimmungen:
    4
    Registriert seit:
    12.09.2005
    suche in spotlight nach dem schlüsselbund
    oder gehe über programme/dienstprogramme (dort ist er versteckt)

    im schlüsselbund kannst du userübergreifend passwörter festlegen
     
  7. celsius

    celsius MacUser Mitglied

    Beiträge:
    4.102
    Zustimmungen:
    3
    Registriert seit:
    11.01.2003
    ich habe das gleiche problem.
    schlüsselbund nimmt die passwörter gar nicht erst an :eek: sprich, auch wenn sie gespeichert werden muss ich es erneut eingeben!
     
  8. OFJ

    OFJ MacUser Mitglied

    Beiträge:
    9.075
    Zustimmungen:
    537
    Registriert seit:
    15.10.2004
    Hast Du den Schlüsselbund schon mal zurückgesetzt?
     
  9. wokoban

    wokoban Thread Starter MacUser Mitglied

    Beiträge:
    176
    Zustimmungen:
    4
    Registriert seit:
    17.02.2004
    Foto von Fehlermeldung wegen key für login

    Hallo!

    Hier seht Ihr die Fehlermeldung, wie sie bei mir erscheint - zum Haare-raufen! kopfkratz

    Grüße!
     

    Anhänge:

Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche