Flash/Quicktime funktioniert nicht

Diskutiere mit über: Flash/Quicktime funktioniert nicht im Utilities und Treiber Forum

  1. cordhose

    cordhose Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    25.08.2003
    Hallo,

    bei aktiven Inhalten (wohl Flash-Animationen) auf Webseiten zeigt mir der Browser ein zerissenes Quicktime-Symbol als Fehler. Wie kann ich das beheben? Flash- und Shockwave-Player habe ich schon neu installiert, auch das Quicktime 6.5.2 unter MAC OS 10.2.8.

    Hilfe für einen Technik-Autisten wäre hilfreich.

    Gruß

    Bernhard
     
  2. Difool

    Difool Frontend Admin

    Beiträge:
    8.142
    Medien:
    29
    Zustimmungen:
    858
    Registriert seit:
    18.03.2004
    hi cordhose,
    hier einmal ein Beispiel von Mozilla: *klick*

    ...da sollten die PlugIns für den Browser z.B. liegen. Schau nach, ob's bei dir der Fall ist.

    Gruß Difool
     
  3. cordhose

    cordhose Thread Starter MacUser Mitglied

    Beiträge:
    9
    Zustimmungen:
    0
    Registriert seit:
    25.08.2003
    nee, klappt leider nicht ....

    .... manche Flash-Teile laufen, manche nicht. Neue Player runtergeladen. Keine Besserung. In IE klappt es, aber in Safari leider nicht. Und ich hasse IE, ehrlich.

    Habe das Gefühl, dass irgendeine Aktualisierung die Einstellung zerschossen hat.

    Gibt es noch weiter Tipps?

    Genervt

    Bernhard
     
Die Seite wird geladen...
Ähnliche Themen - Flash Quicktime funktioniert Forum Datum
Adobe Flash Update Utilities und Treiber 18.10.2014
Probleme mit twitch.tv. Flash-Probleme? Utilities und Treiber 26.01.2014
Flash - Einstellungsmanager in den Systemeinstellungen merkt sich Änderungen nicht Utilities und Treiber 14.12.2013
Gibt es eine alternative zu dem Flash Player? Utilities und Treiber 16.04.2012
flash player bleibt hängen Utilities und Treiber 05.09.2008

Diese Seite empfehlen

Benutzerdefinierte Suche