FinalCutEx HD, schwarzer Vorspann entfernen ??

Dieses Thema im Forum "Digital Video" wurde erstellt von i-Engholm, 19.02.2006.

  1. i-Engholm

    i-Engholm Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    19.02.2006
    Hallo Leute,

    ich habe mit Final Cut Express HD folgendes Problem:

    Ich habe eine HD-CameraSony HDV HC1 und einen quad-G5 power-mac.
    Ich verarbeite HDV-Material.

    Beim Überspielen von einzelnen Sequenzen vom Rechner auf die Camera zurück entsteht immer ein ca. 2 Sekunden langer schwarzer Vor- und Nachspann (slug). Diesen sehr störenden Effekte bekommen ich nicht weg.

    In der Vorspann-Einstellung habe ich nichts angekreuzt. Wenn ich den count down Vorspann ankreuze, dann werden die letzten beiden Zahlen durch ein schwarzes Bild ersetzt.

    Kennt jemand das Problem oder die Lösung?
     
  2. JTR

    JTR MacUser Mitglied

    Beiträge:
    329
    Zustimmungen:
    1
    MacUser seit:
    15.09.2004
    clip in der timeline markieren und entfernen oder ausschneiden.
    wenn das nicht helfen sollte.
    setzt beim letzten frame in der timeline eine schnittmarke,
    dann kannst du über entfernen oder ausschneiden dann schwarzbild entsorgen.
     
Die Seite wird geladen...
Ähnliche Themen - FinalCutEx schwarzer Vorspann
  1. Pascal78
    Antworten:
    0
    Aufrufe:
    423
  2. Artax30
    Antworten:
    3
    Aufrufe:
    4.306
  3. SteveHH
    Antworten:
    3
    Aufrufe:
    2.416
  4. CharlesT
    Antworten:
    1
    Aufrufe:
    634

Diese Seite empfehlen