Fehler beim Test gefunden

Diskutiere mit über: Fehler beim Test gefunden im Mac OS X Forum

  1. Andy_IV

    Andy_IV Thread Starter MacUser Mitglied

    Beiträge:
    76
    Zustimmungen:
    0
    Registriert seit:
    05.06.2006
    Hallo,

    mein MAC hat vorhin einen Kernel Panic gehabt und nachdem ich ihn neugestartet habe blieb er beim grauen Ladebildschirm und ging nicht mehr weiter...
    Nachdem ich das Forum nen bissel durchforstet habe und ein PRAM Reset nichts gebracht hat, habe ich einen Hardwaretest durchgeführt...
    und siehe da:
    Fehler gefunden = 4MEM/2/40000000

    Nur was sagt mir das jetzt? Was ist da genau kaputt? Der RAM?

    Gruß

    Andy


    Edit:

    Scheint der RAM gewesen zu sein, RAM wurde jetzt getauscht, aber MAC OS bootet trotzdem nicht :( Was nun???

    Ich habe meine 2 x 1 GB Module wieder eingesetzt und wieder ein HW Test laufen lassen... Diesmal ohne Fehler?! Booten wollte die Sau dann trotzdem nicht, also habe ich eine Aktualisierungs-Installation durchgeführt und siehe da: Es tut sich wieder was... aber wie das zustande kommt?!
     
    Zuletzt bearbeitet: 22.06.2006
  2. Pepe-VR6

    Pepe-VR6 MacUser Mitglied

    Beiträge:
    2.416
    Zustimmungen:
    73
    Registriert seit:
    21.02.2005
    Vielleicht hilft dir das hier
     
  3. WanTan

    WanTan MacUser Mitglied

    Beiträge:
    769
    Zustimmungen:
    52
    Registriert seit:
    20.07.2004
    Du solltest vielleicht noch die Faltanleitung beilegen :D
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche