Fehler auf RangeRover.de?

Diskutiere mit über: Fehler auf RangeRover.de? im Internet- und Netzwerk-Software Forum

  1. Diplomac

    Diplomac Thread Starter MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    Registriert seit:
    03.01.2006
    Hi Leute,

    ich versuche gerade, mir auf www.rangerover.de den neuen Freelander anzusehen. (Unten rechts auf der Startseite). Die Flash-Animation ist ja ganz nett, aber wenn ich nach der Startanimation den rechten Pfeil auswähle (Rundreise starten), dann hängt es sich auf. Danach kommen ja einzelne Punkte die man anklicken kann, z.B. Blick ins Innere. Komme da nicht weiter.

    Außerdem gibt es unten auf der Seite den Button "Der neue Freelander 2" und dann "Galerie". Da passiert auch nichts wenn ich klicke. Habs schon mit Camino, Safari und Firefox ausprobiert. Den Flashplayer habe ich.

    Liegt es an der Seite oder an meinem System?
     
  2. frankyfly

    frankyfly MacUser Mitglied

    Beiträge:
    2.333
    Zustimmungen:
    63
    Registriert seit:
    28.08.2004
    Nö, geht bei mir ohne Probleme unter Safari.

    Gehe ich unten auf "Der neue Freelander 2" öffnet sich ein Menü mit zB. "Intelligentes Design, "Ein echter Landrover" etc..
     
  3. Diplomac

    Diplomac Thread Starter MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    Registriert seit:
    03.01.2006
    Seltsamerweise geht es jetzt bei mir auch (mit Firefox). Keine Ahnung was da los war. Habs echt ewig probiert. Eins geht aber nicht, wenn ich in die Galerie gehe und dann ein Foto auswähle und dann auf die höhere Auflösung klicke, müsste sich ja ein Popup öffnen mit dem Bild. Funktioniert bei mir nicht, trotz ausgeschaltetem Popup-Blocker.
     
  4. frankyfly

    frankyfly MacUser Mitglied

    Beiträge:
    2.333
    Zustimmungen:
    63
    Registriert seit:
    28.08.2004
    Geht bei mir trotz eingeschaltetem Popup-Blocker unter Safari! :D
     
  5. Spike

    Spike MacUser Mitglied

    Beiträge:
    16.504
    Zustimmungen:
    142
    Registriert seit:
    16.09.2003
    Mit Safari -> keine Probleme! :)
     
  6. Diplomac

    Diplomac Thread Starter MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    Registriert seit:
    03.01.2006
    Ok Jungs, wer ist so nett und stellt das Bild für mich bei imageshack ein oder schickts mir per Mail? :D
     
  7. Eisenfaust

    Eisenfaust MacUser Mitglied

    Beiträge:
    59
    Zustimmungen:
    0
    Registriert seit:
    23.02.2006
    vielleicht liegt es an deinem internet provider
     
  8. Diplomac

    Diplomac Thread Starter MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    Registriert seit:
    03.01.2006
    Was meinst du?
     
  9. frankyfly

    frankyfly MacUser Mitglied

    Beiträge:
    2.333
    Zustimmungen:
    63
    Registriert seit:
    28.08.2004
    Klar schick mir Deine Email Adresse per PN, welche Bilder willste denn? Alle?
     
    Zuletzt bearbeitet: 14.10.2006
  10. Diplomac

    Diplomac Thread Starter MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    Registriert seit:
    03.01.2006
    Dank frankyfly! Ich hätt gern
    1. zweite Reihe von unten, das Bild in der Mitte (rötlich)
    2. zweite Reihe von unten, das Bild rechts daneben (Frontansicht)
    Vielen Dank!

    PN kommt :D
     
Die Seite wird geladen...
Ähnliche Themen - Fehler auf RangeRover Forum Datum
GMX-Fehler auf Apple Mail ("Port 995") Internet- und Netzwerk-Software 16.04.2016
Safari und Firefox können keine seite laden! fehler " kann nicht auf den Server zug " Internet- und Netzwerk-Software 15.11.2010
HandyVideo hochladen auf Youtube, immer fehler Internet- und Netzwerk-Software 08.12.2009
Zertifikat Fehler auf Internetseite Internet- und Netzwerk-Software 01.10.2008
PartyPoker für Mac, fehler auf Homepage? Internet- und Netzwerk-Software 25.04.2007

Diese Seite empfehlen

Benutzerdefinierte Suche