Fehler 1008:9,-500

Diskutiere mit über: Fehler 1008:9,-500 im Mac OS X Forum

  1. Tofi

    Tofi Thread Starter MacUser Mitglied

    Beiträge:
    63
    Zustimmungen:
    0
    Registriert seit:
    30.05.2003
    Toll, wollte eben die Software für meine neue ATI- Karte (9000)
    auf meinen G4 (OSX 10.3.5) installieren, doch
    ich habe hier einige Probleme mit dem Zugriffsrechten.

    Als erstes gibt er mit eine Fehlermeldung, die dieses Beinhaltet:
    "Fehler 1008:9,-500 Fehler beim anlegen eines Ordners"
    nach dem Bestätigen dieser Fehlermeldung sagt er dieses
    "Sie haben unzureichende Zugriffsrechte für diese Installation"

    Verstehe nur Bahnhof, ich bin der Admin habe sonst nie diese Probleme.


    Kennt Ihr diesen Fehler Code?
     
  2. MacDaniels

    MacDaniels Banned

    Beiträge:
    545
    Zustimmungen:
    0
    Registriert seit:
    22.04.2004
    benutz doch einfach mal die suche. so schwer ist das nicht:
    http://www.macuser.de/forum/archive/index.php/t-5445.html
     
    Zuletzt von einem Moderator bearbeitet: 13.03.2016
  3. Tofi

    Tofi Thread Starter MacUser Mitglied

    Beiträge:
    63
    Zustimmungen:
    0
    Registriert seit:
    30.05.2003
    Ich bekomme denn Fehler trotz der Hilfe auf der Homepage Seite
    (http://support.dataviz.com/support.srch?docid=12534&pid=124)
    einfach nicht raus.
    Ich habe die Zugriffsrechte geöffent, so wie es in der Info stand denoch meckert
    der Rechner immer wieder rum. Keine Instalation.
    Was ist da los?
     
  4. MacDaniels

    MacDaniels Banned

    Beiträge:
    545
    Zustimmungen:
    0
    Registriert seit:
    22.04.2004
    hmmm ... falscher treiber?
     
  5. Tofi

    Tofi Thread Starter MacUser Mitglied

    Beiträge:
    63
    Zustimmungen:
    0
    Registriert seit:
    30.05.2003
    Und das würde für mich heissen?
     
  6. MacDaniels

    MacDaniels Banned

    Beiträge:
    545
    Zustimmungen:
    0
    Registriert seit:
    22.04.2004
    nochmal nachsehen, ob du den richtigen runtergeladen hast ...
     
  7. Tofi

    Tofi Thread Starter MacUser Mitglied

    Beiträge:
    63
    Zustimmungen:
    0
    Registriert seit:
    30.05.2003
    Problem gelöst!
    Die Zugriffsrechte auf meiner HD waren beschädigt.
     
  8. MacDaniels

    MacDaniels Banned

    Beiträge:
    545
    Zustimmungen:
    0
    Registriert seit:
    22.04.2004
    gg na denn...
     
Die Seite wird geladen...
Ähnliche Themen - Fehler Forum Datum
Bereinigung einiger "Fehler" aus EtreCheck Mac OS X 07.11.2016
Fehler entpacken von .pkg Dateien unter OSX 10.11 ? Mac OS X 13.10.2016
OS Sierra Installation gelingt nicht Mac OS X 28.09.2016
Löschen einzelner Ordner/Dateien nicht möglich (Fehler -43) Mac OS X 26.09.2016
Dienstprogramme Fehler Mac OS X 25.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche