Etwas seltsame Fehlermeldung in Mail.app

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von gaianchild, 30.11.2004.

  1. gaianchild

    gaianchild Thread Starter MacUser Mitglied

    Beiträge:
    1.703
    Zustimmungen:
    58
    MacUser seit:
    16.01.2003
    Hallo allerseits,

    habe gerade Mail geöffnet und beim Start des Programms folgende Meldung erhalten:

    "Das Postfach „~/Library/Mail/POP-webXXXp1@pop3.meinedomain.org/INBOX.mbox“ wird zur Zeit von „(null)“ auf dem Server „dhcp23.wm16“ benutzt. Wenn Sie ein Postfach öffnen, das bereits benutzt wird, beschädigen Sie es möglicherweise."

    Ich kann dann das Postfach gefahrlos schreibgeschützt öffnen, Mail beenden oder normal öffnen.

    Wie bekomme ich die Meldung wieder weg?

    Liebe Grüße,
    GaianChild
     
  2. gaianchild

    gaianchild Thread Starter MacUser Mitglied

    Beiträge:
    1.703
    Zustimmungen:
    58
    MacUser seit:
    16.01.2003
    Weiss da keiner was?

    Auch ein Neustart von OSX bringt nichts... die Fehlermeldung bleibt bestehen... :(
     
  3. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    46.808
    Zustimmungen:
    3.633
    MacUser seit:
    23.11.2004
    das liegt irgendwo noch ein .lock file rum, weil eine abruf session nicht korrekt beendet wurde.
    guck mal in ~/Library/Mail/POP-webXXXp1@pop3.meinedomain.org/
    wenn es da nicht liegt, dann ist es wohl auf dem server, weiß nicht, ob du da zugriff hast...
     
  4. gaianchild

    gaianchild Thread Starter MacUser Mitglied

    Beiträge:
    1.703
    Zustimmungen:
    58
    MacUser seit:
    16.01.2003
    Super, danke, hat funktioniert!

    Liebe Grüße,
    GaianChild
     
Die Seite wird geladen...

Diese Seite empfehlen