"Esoterisches" Problem: Internetzugriff unter Virtual PC

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von charlie1965, 21.11.2003.

  1. charlie1965

    charlie1965 Thread Starter MacUser Mitglied

    Beiträge:
    19
    Zustimmungen:
    0
    MacUser seit:
    07.05.2003
    Hallo,

    habe folgendes Problem: Virtual PC 6.1 auf dem eMac unter OS X eines Freundes installiert, Windows XP Professional darauf, läuft auch ganz prima und in zufriedenstellender Geschwindigkeit, aber:

    Während er dutzende Internetseiten problemlos und schnell öffnet, will er www.ebay.de, http://www.amazon.de und www.gmx.de ums Verrecken nicht öffnen.

    Erste Vermutung: Liegt an Browsereinstellungen, aber: Versuche mit geänderten Browsereinstellungen (Cookies etc.) mit Netscape und Opera hatten den gleichen Effekt.

    Zweite Vermutung: Liegt an der Namensauflösung, aber: Die Seiten funktionieren auch nicht, wenn man dem Browser direkt die IP-Adressen gibt.

    Dritte Vermutung: Liegt an XP. Zweiten Virtual PC mit Win98 installiert, aber gleicher Effekt: Alles andere funktioniert, nur die genannten Seiten nicht.

    Außerhalb der Emulation, auf dem Mac mit OS X, funktionieren die Seiten einwandfrei.

    Mit meinem Latein am Ende ...

    Charlie
     
    Zuletzt von einem Moderator bearbeitet: 24.10.2015
  2. Kheldour

    Kheldour MacUser Mitglied

    Beiträge:
    1.143
    Zustimmungen:
    30
    MacUser seit:
    03.05.2003
    Meister, meinst Du nicht, daß einmal Posten langt.....*kopfschüttel*
     
  3. charlie1965

    charlie1965 Thread Starter MacUser Mitglied

    Beiträge:
    19
    Zustimmungen:
    0
    MacUser seit:
    07.05.2003
     

    hallo, sorry ... ich wusste nicht, ob es besser in die rubrik "emac", "os x" oder "internet" passt, da ich das problem nicht wirklich einordnen kann ... deshalb das crossposting ...

    viele grüße

    charlie
     
Die Seite wird geladen...