Entourage sendet nicht...

Diskutiere mit über: Entourage sendet nicht... im Office Software Forum

  1. sciuk

    sciuk Thread Starter MacUser Mitglied

    Beiträge:
    1.038
    Zustimmungen:
    16
    Registriert seit:
    29.05.2005
    Komisch habe dieselben Einstellungen wie auf meinem MacMini auf meinem neuen iBook eingegeben bzgl. des Konto bei GMX, aber mein iBook kann nur Emails empfangen aber nicht via Entourage senden. Da kommt immer die Meldung der Server sei überlastet.
    Geh ich aber auf die GMX Seite kann ich problemlos alles schicken. Als Postausgangsserver hab ich den mail.gmx.net genommen. Weiß einer woran das liegt
     
  2. sciuk

    sciuk Thread Starter MacUser Mitglied

    Beiträge:
    1.038
    Zustimmungen:
    16
    Registriert seit:
    29.05.2005
    immer noch hilfe!!!!!
     
  3. BEASTIEPENDENT

    BEASTIEPENDENT MacUser Mitglied

    Beiträge:
    1.948
    Zustimmungen:
    5
    Registriert seit:
    26.10.2003
    AFAIK kannst du gmx nur alle soundsoviel minuten mit einem mail-prog (also per pop3) bedienen/abrufen, per webmail gibt es keine beschränkungen. zudem wäre es möglich, dass wenn du mit einem rechner gerade abrufst/abgerufen hast, ein anderer rechner nicht als selber nutzer anerkannt wird?

    bzgl. senden ist es auch mögöich/wahrscheinlich, dass gmx eine authetnifizierung verlangt. hast du die in beiden rechnern gleich eingestellt (üblich: per passwort wie beim mails abrufen o.ä. formuliert/einzutragen)?

    EDIT: und ansonsten schau mal in diesme thread http://www.macuser.de/forum/showthread.php?t=128333 , ob da was hilfreiches für dich zu finden ist /EDIT
     
    Zuletzt bearbeitet: 02.12.2005
  4. sciuk

    sciuk Thread Starter MacUser Mitglied

    Beiträge:
    1.038
    Zustimmungen:
    16
    Registriert seit:
    29.05.2005
  5. BEASTIEPENDENT

    BEASTIEPENDENT MacUser Mitglied

    Beiträge:
    1.948
    Zustimmungen:
    5
    Registriert seit:
    26.10.2003
    fein (auch wenn's ja nu was ganz anderes war) ;)
     
  6. Fierce

    Fierce MacUser Mitglied

    Beiträge:
    210
    Zustimmungen:
    9
    Registriert seit:
    11.08.2005
    Habe gestern auch mal meinen Ordner mit allen Benutzerdaten ausversehen gelöscht :mad:

    Danach wieder Entourage wieder neu eingerichtet und auch das Problem mit dem nicht senden können gehabt.

    Die Lösung des Problems bei mir ist (Web.de Konto) das unter SMTP Anschluss ausser Kraft setzen der Port 587 eingetragen werden muss.

    Gruss
     
Die Seite wird geladen...
Ähnliche Themen - Entourage sendet Forum Datum
Hilfe - Entourage startet nicht mehr Office Software 06.09.2016
Ganze Nacht nicht geschlaffen Aus dem Entourage Office 2008 sind alle E-Mails verschwunden.... Office Software 23.10.2015
Microsoft Entourage und das Stammzertifikat – was auch immer das ist … Office Software 09.05.2015
Problem mit Entourage 2008 Datenbank Office Software 14.03.2015
entourage sendet nicht Office Software 01.06.2007

Diese Seite empfehlen

Benutzerdefinierte Suche