Entourage ich bekomm keine Verbindung mit dem Exchange Server

Dieses Thema im Forum "Office Software" wurde erstellt von metty, 31.03.2005.

  1. metty

    metty Thread Starter MacUser Mitglied

    Beiträge:
    193
    Zustimmungen:
    4
    MacUser seit:
    16.11.2004
    Hallo zusammen,

    ich bekomme einfach keine Verbindung zu unserem Exchangeserver.
    OWA usw. ist alles aktiviert. Ich hab schon alle Namenskonventionen versucht, aber es wir der Domänencontroller nicht gefunden.

    Auch unter Netzwerk sehe ich keine einzige Windows Arbeitsgruppe, geschweige die Domäne...

    Bin für Tipps dankbar.
     
  2. lelei

    lelei MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    MacUser seit:
    14.08.2004
    Kannst du den Server anpingen, geht die Namensauflösung?
     
  3. metty

    metty Thread Starter MacUser Mitglied

    Beiträge:
    193
    Zustimmungen:
    4
    MacUser seit:
    16.11.2004
    ja, die Namensauflösung geht, Ping auch.
     
  4. lelei

    lelei MacUser Mitglied

    Beiträge:
    1.926
    Zustimmungen:
    121
    MacUser seit:
    14.08.2004
    Was für ein Exchange Server ist es denn? Alle in den Technet Artikeln geforderten Komponenten installiert?
     
Die Seite wird geladen...
Ähnliche Themen - Entourage bekomm Verbindung
  1. Maren
    Antworten:
    3
    Aufrufe:
    224
    fa66
    07.09.2016
  2. iwoasnix
    Antworten:
    11
    Aufrufe:
    853
    iwoasnix
    29.03.2016
  3. Mopisvogel
    Antworten:
    46
    Aufrufe:
    1.728
    Mopisvogel
    24.10.2015
  4. Angeline!
    Antworten:
    3
    Aufrufe:
    444
    tocotronaut
    09.05.2015
  5. Aussie2000
    Antworten:
    1
    Aufrufe:
    289
    fa66
    14.03.2015