ENTOURAGE / Fehlermeldung 4356

Dieses Thema im Forum "Office Software" wurde erstellt von Edisonlebon, 25.11.2003.

  1. Edisonlebon

    Edisonlebon Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    25.11.2003
    hallo!

    Wer kann bei folgendem Problem helfen.

    Gestern hat in unserer Firma jemand versucht, eine 80 mpeg Datei als Anhang zu verschicken...

    Auf einmal funktionierte das Entourage Program auf dem imac (Betriebssystem JAGUAR) nicht mehr:

    Beim Laden von Entourage kommt eine Fehlermeldung - nach der von Apple angebotenen Hilfestellung (Neueinstellung Standard UND Neueinstellung ERWEITERT) kommt jeweils die Fehlermeldung UNBEKANNTER FEHLER 4356. Weitere Möglichkeiten werden nicht angeboten.

    UND JETZT???

    In der Hoffnung auf Ratschläge - Edison LeBon
     
  2. Mr. D

    Mr. D MacUser Mitglied

    Beiträge:
    3.384
    Zustimmungen:
    124
    MacUser seit:
    24.10.2003
     

    Was heißt denn "Neueinstellung Standard UND Neueinstellung ERWEITERT"?
    Hast Du mal den Ordner "Microsoft Benutzerdaten" aus dem Dokumente Ordner entfernt und einfach auf den Schreibtisch geschoben? Startet Entourage dann? Es legt diesen Ordner dann neu an, den kannst Du anschließend einfach mit dem alten ordner ersetzen, falls es nicht gebracht hat.
     
  3. Edisonlebon

    Edisonlebon Thread Starter MacUser Mitglied

    Beiträge:
    2
    Zustimmungen:
    0
    MacUser seit:
    25.11.2003
    Entourage Problem

    DANKE!

    Zwar sind die alten ordner mit den entsprechenden Mails weg -aber die verbindung steht wieder!

    Edison LeBon
     
  4. Mr. D

    Mr. D MacUser Mitglied

    Beiträge:
    3.384
    Zustimmungen:
    124
    MacUser seit:
    24.10.2003
    Du kannst ja aus dem alten Ordner (wenn du ihn noch hast) mal anfangen, nach und nach wieder Teile zurückzukopieren, bis der Fehler wieder auftritt. So solltest Du doch einen Großteil der alten Daten behalten können.
     
Die Seite wird geladen...

Diese Seite empfehlen