Entourage 2004 kriegt keine Verbindung

Diskutiere mit über: Entourage 2004 kriegt keine Verbindung im Internet- und Netzwerk-Software Forum

  1. babaloo

    babaloo Thread Starter MacUser Mitglied

    Beiträge:
    1.554
    Zustimmungen:
    75
    Registriert seit:
    09.03.2003
    Hi,

    eine Freundin von mir hat gerade von Office v.X auf Office 2004 umgestellt und seitdem Probleme mit Entourage.

    Will heissen: Wenn sie eMails abrufen will, gibt Entourage eine Fehlermeldung, dass keine Verbindung zum Server aufgebaut werden konnte.

    Sie ist aber definitiv (via Modem) im Netz.

    Auf macfixit.com haben wir bereits ähnliche Fehlermeldungen gelesen. Die Lösung (eine Änderung der Nertzwerkeinstellungen) hat aber nicht geholfen.

    Wer hat ne Idee?
     
  2. babaloo

    babaloo Thread Starter MacUser Mitglied

    Beiträge:
    1.554
    Zustimmungen:
    75
    Registriert seit:
    09.03.2003
    tja lieber mod,

    nett dass du diesen fred nach internet verschoben hast.

    ich bin allerdings nicht sicher, ob er da richtig aufgehoben ist.
    denn wie in der ersten nachricht schon geschrieben, ist meine freundin im netz. ausserdem funktioniert das abrufen von mails via mail.app problemlos (mit den identischen account angaben).

    ich bin mir also sicher, dass das problem bei entourage liegt.

    und würd mich auch weiterhin über ideen zur lösung freuen ;)
     
  3. limonenmond

    limonenmond MacUser Mitglied

    Beiträge:
    51
    Zustimmungen:
    0
    Registriert seit:
    04.07.2004
    hallo
    ich habe jetzt zwar auch oficce 2004 drauf jedoch keine probleme.
    ich würde erst die prefs löschen und dann den assistenten nochmal starten.
     
  4. babaloo

    babaloo Thread Starter MacUser Mitglied

    Beiträge:
    1.554
    Zustimmungen:
    75
    Registriert seit:
    09.03.2003
    danke für die antwort, limonenmond.

    aber neu aufspielen hatten wir auch schon und es hat leider nix gebracht.
     
  5. KptIglo

    KptIglo MacUser Mitglied

    Beiträge:
    330
    Zustimmungen:
    4
    Registriert seit:
    25.12.2003

    hallo babaloo!

    ich glaub ich hab jetzt auf einmal ein ähnliches poblem, finde aber keine lösung und niemand kann (will) helfen.

    hast du ein lösung gefunden oder nen tip wo ich eine finde, bzw. was ich noch ausprobieren könnte?

    siehe meine problembeschreibung hier: http://www.macuser.de/forum/showthread.php?t=79186&highlight=entourage

    vielen, vielen dank, denn ich könnt langsam im strahl kotzen......
     
  6. The Seer

    The Seer MacUser Mitglied

    Beiträge:
    181
    Zustimmungen:
    1
    Registriert seit:
    02.11.2003
    Hallo auch,

    habe vor einiger Zeit selber dieses Problem hier geschildert (und leider bis heute keine befriedigende Lösung gefunden). Es ist so, daß Entourage keine Emails mehr abholt wenn in der Netzwerkumgebung mehr als ein Internetprovider angegeben ist. Also musste ich mehrere Umgebungen generieren mit jeweils nur einem Provider (ich wähle mich immer noch per Modem ein). Der Umgebungswechsel um einen anderen Provider auszuwählen ist zwar nervig, aber irgendwann nimmt man es einfach hin :rolleyes:
    Ein relativ schneller Weg die Umgebung zu wechseln geht über den Apfel links oben und dann "Umgebung" auswählen.

    Hoffe ich konnte wenigstens etwas helfen.... ?
    Viele Grüse aus dem Norden,

    Mark
     
Die Seite wird geladen...
Ähnliche Themen - Entourage kriegt Verbindung Forum Datum
Entourage lädt plötzlich hunderte von Mails erneut vom Server-wieso? Internet- und Netzwerk-Software 08.07.2014
Entourage zu Apple Mail importieren Internet- und Netzwerk-Software 04.05.2012
Entourage 2004 stürzt immer ab oder bleibt hängen! Was kann ich tun? Internet- und Netzwerk-Software 28.03.2012
Wechsel von Entourage zu Mail | Nachrichtenverlauf Internet- und Netzwerk-Software 18.01.2012
Entourage - gesendet Mail IMAP Internet- und Netzwerk-Software 26.10.2011

Diese Seite empfehlen

Benutzerdefinierte Suche