Elgato Eye-TV Hybrid - auf einmal kein Empfang mehr!

Diskutiere mit über: Elgato Eye-TV Hybrid - auf einmal kein Empfang mehr! im Multimedia Allgemein Forum

  1. schlauebohne

    schlauebohne Thread Starter MacUser Mitglied

    Beiträge:
    1.285
    Zustimmungen:
    3
    Registriert seit:
    01.08.2005
    Hallo,

    ist es möglich, dass ich hier einfach eine Störung vorliegt (Raum Holzwickede) oder ist mein 3 Monate alter DVB-T-Stick kaputt!
    Kann keinen Sender mehr empfangen! Und das sponanerweise seit heute morgen! Gestern lief alles ohne Probleme!

    Habe schon den Stick ausgesteckt und wieder rein! Rechner neugestartet, ohne Erfolg!
    Hilfe Hilfe!
     
  2. Kulfadir

    Kulfadir MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    45
    Registriert seit:
    22.06.2005
    Hier in Dortmund hab ich auch nur mit einem meiner Sticks empfang und das auch eher schlecht als recht.
    Aber es wird scheinbar dran gearbeitet einzelne Sender funktionieren hier schon wieder.
     
  3. schlauebohne

    schlauebohne Thread Starter MacUser Mitglied

    Beiträge:
    1.285
    Zustimmungen:
    3
    Registriert seit:
    01.08.2005
    OK, habe aber nun direkt mal an UNimall geschrieben! Kann ja immer noch sagen, dass es wieder klappt!

    Kann man irgendwo nachfragen ob hier gearbeitet wird? Gibt es so etwas wie eine Störungshotline?
     
  4. Kulfadir

    Kulfadir MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    45
    Registriert seit:
    22.06.2005
    Hotline 01805/50 81 55
    (12 Cent/Minute aus dem deutschen Festnetz)
    Montags bis Freitags von 10.00 bis 20.00 Uhr

    Projektbüro DVB-T Nordrhein-Westfalen
    Postfach 10 27 53
    50467 Köln


    Die sollten da ja eigentlich bescheid wissen.
     
  5. pdr2002

    pdr2002 MacUser Mitglied

    Beiträge:
    6.937
    Zustimmungen:
    239
    Registriert seit:
    28.01.2004
    Also bei mir ist es das selbe, allerdings schon seit 2 Wochen. Ich werde das Ding einmal umtauschen, solange noch Garantie ist ist, kann ja nicht sein, das die Signalstärke nur 100% hat, wenn man die Antenne berührt. :confused:
     
  6. Kulfadir

    Kulfadir MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    45
    Registriert seit:
    22.06.2005
    Die mitgeliferten Antennen sind wirklich nicht das ware, eine gute Signalqualität bekommst d eigentlich nur mit einer aktiven Antenne und nicht mit dem billigen Schrott der mitgeliefert wird.
    Aber um mal was zu gucken reichen die eigentlich.
    100% wirst du sicherlich auch wirklich erst erreichen wenn man direkt auf dem Turm neben der Anetenne steht :)
     
  7. pdr2002

    pdr2002 MacUser Mitglied

    Beiträge:
    6.937
    Zustimmungen:
    239
    Registriert seit:
    28.01.2004
    Wie gesagt bis vor 2 Wochen hatte ich eine Signalstärke von 100% und habe 33 Sender empfangen. Beim Kollegen funktioniert die Antenne einwandfrei. Also schließe ich eigentlich die Antenne aus als Fehlerquelle. ;)
     
  8. schlauebohne

    schlauebohne Thread Starter MacUser Mitglied

    Beiträge:
    1.285
    Zustimmungen:
    3
    Registriert seit:
    01.08.2005
    Also bei mir funktioniert nun alles auf einmal wieder! Haben die wohl wirklich gebastelt!
     
  9. pdr2002

    pdr2002 MacUser Mitglied

    Beiträge:
    6.937
    Zustimmungen:
    239
    Registriert seit:
    28.01.2004
    Du glücklicher...
     
  10. Kulfadir

    Kulfadir MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    45
    Registriert seit:
    22.06.2005
    Hier ist auch wieder alles da.
     
Die Seite wird geladen...
Ähnliche Themen - Elgato Eye Hybrid Forum Datum
Eye-TV mit Elgato 610 Multimedia Allgemein 04.10.2007
Elgato Eye-TV Alternative? Multimedia Allgemein 01.10.2007
elgato eye tv + mac mini Multimedia Allgemein 20.09.2007
Elgato Eye-TV DVB-T Stick Multimedia Allgemein 07.09.2006
elgato eye tv -Probleme mit dem Ton Multimedia Allgemein 15.08.2006

Diese Seite empfehlen

Benutzerdefinierte Suche