Einige Probleme nach erwachen des Ruhezustandes!

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von Kitefuchs, 12.02.2007.

  1. Kitefuchs

    Kitefuchs Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    0
    MacUser seit:
    19.10.2006
    Hallo Leute,

    Ich habe hier ja schon einmal was gepostet über meine Problematik mit dem Beenden des Ruhezustandes und dachte auch das das Problem behoben wäre. Ist aber nicht der Fall.

    Wieder treten erneute Fehler auf die mir absolut unverständlich sind. Nach dem erwachen dauert es entweder 1 - 15 min damit ich wieder Internet Verbindung habe und alles funktioniert, oder gar nicht, oder es funktioniert. Manchmal das, manchmal das! Wie er lustig ist..
    (Mail funktioniert nicht, Finder wandert komisch hin und her, Internet zeigt noch nicht mal mehr meine Fritz Box an, wenn ich ein Programm in dem Dock öffne, schliesst das andere,.. u.s.w.)

    Hat nicht IRGEND einer auch mal solche Erfahrungen gehabt?! Kann es viellleicht sein das es an dem neuen Festplatteneinbau liegt? Habe den Mac ja nach 2 Monaten einschicken müssen weil die Festplatte sich nicht mehr drehte. Vorher funktionierte alles einwandfrei, nachdem ich ihn wieder hatte fingen die Probleme an.

    Wenn ich den Mac neu Starte ist alles beim alten. Ist hier ein Virus im gange?!

    Danke im vorraus
     

    Anhänge:

  2. Kitefuchs

    Kitefuchs Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    0
    MacUser seit:
    19.10.2006
    PS: Habe mit dem "Festplatten Dienstprogramm" nochmal meine OS X Platte überprüft und wieder scheint sie defekt zu sein. Das letzte mal, vor ca. 2 - 3 Wochen habe ich sie mit der Installationsdisk I reparieren müssen da es auf dem normalen Wege nicht ging. Was ist denn bloss los da?!
     
  3. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    MacUser seit:
    09.08.2004
    Dabei scheint es sich um zwei unabhängige Fehler zu handeln.

    Damit die Festplatte wieder in Ordnung kommt, starte den Rechner neu und halte beim booten die [Umschalttaste] (Shift) gedrückt bis der Ladebalken kommt. Danach starte den Rechner ganz noch einmal ganz normal. Überprüfe nun nochmals mir dem Festplatten-Dienstprogramm Deinen HD auf Fehler. (Sollten keine mehr da sein!)

    Warum Deinen Internetverbindung abreißt, bzw. nicht aufgebaut wird könnte einfach ein einem funktechnischen Problem liegen. Erhöhe einfach mal die Störunempfindlichkeit oder wechsle den Kanal oder mach Beides.
     

Diese Seite empfehlen