ein paar iweb fragen....

Diskutiere mit über: ein paar iweb fragen.... im Internet- und Netzwerk-Software Forum

  1. andibar

    andibar Thread Starter MacUser Mitglied

    Beiträge:
    327
    Zustimmungen:
    0
    Registriert seit:
    03.03.2003
    hallo,

    ich habe zur zeit 2 web-seiten in meiner site-verwaltung.

    (1) ich möchte eine seite kopieren und sie in die andere homepage einfügen!
    geht das, wie geht das?

    (2) ich möchte nur eine dieser seiten in einem ordner veröffentlichen, nicht alle beide!
    geht das, wie geht das?

    komischerweise macht er in einem ordner alle beiden hompepages, okay von mir aus, aber da liegt nur ein index.html dokument ausserhalb der beiden ordner, es ist das index-dokument was bei meiner site-verwaltung an erster stelle steht!!

    (3) wie kann ich denn bilder bearbeiten?
    gehe immer auf bildeinstellungen, kann da aber nix machen?

    für antworten bin ich dankbar....
    andibar
     
  2. Keysome

    Keysome MacUser Mitglied

    Beiträge:
    429
    Zustimmungen:
    1
    Registriert seit:
    05.12.2005
    Gegenfrage zu 1. & 2.: Hast du diese entworfenen Seiten nicht auf deinem Mac/ PC oder einer CD gespeichert?
    Hier kannst du es Bearbeiten, Sortieren und Sichern. Und jetzt geht die Sache wieder ins Netz. :)
     
  3. Kaito

    Kaito MacUser Mitglied

    Beiträge:
    5.168
    Zustimmungen:
    555
    Registriert seit:
    31.12.2005
    Hätte auch mal eine Frage.

    Normal kann ich ja Downloads einbinden die auf der Page abgespielt werden können.
    Wie kann ich sie einbinden sodass man sie nur downloaden kann und wie dass man beides* machen kann?


    *Geht das nur mit QuickTimePro ?

    Und gehen Podcasts nur wenn das auf .mac gehostet ist? *da mal was gelesen hat*
     
    Zuletzt bearbeitet: 30.04.2006
  4. andibar

    andibar Thread Starter MacUser Mitglied

    Beiträge:
    327
    Zustimmungen:
    0
    Registriert seit:
    03.03.2003
    mmmhhhh....

    irgenwie gehts nix vorwärts!
     
  5. 2fast4thisworld

    2fast4thisworld MacUser Mitglied

    Beiträge:
    544
    Zustimmungen:
    2
    Registriert seit:
    26.12.2003
    defekter Link entfernt

    denke das sollte helfen
     
  6. andibar

    andibar Thread Starter MacUser Mitglied

    Beiträge:
    327
    Zustimmungen:
    0
    Registriert seit:
    03.03.2003
    lieben dank, das hilft mir!
     
Die Seite wird geladen...
Ähnliche Themen - ein paar iweb Forum Datum
Apple Mail - ein paar Fragen Internet- und Netzwerk-Software 29.11.2013
ML friert für paar Sekunden ein, Mail > 100% CPU Internet- und Netzwerk-Software 03.10.2012
Firefox 4 - Tipps für ein paar GUI-Anpassungen Internet- und Netzwerk-Software 22.03.2011
Mobileme Family - ich raff nix :( hab da mal ein paar Fragen Internet- und Netzwerk-Software 08.02.2011
Internet funktioniert alle paar Minuten für ein par Sekunden nicht. Internet- und Netzwerk-Software 06.07.2010

Diese Seite empfehlen

Benutzerdefinierte Suche