e-mail problem verschicken

Diskutiere mit über: e-mail problem verschicken im Internet- und Netzwerk-Software Forum

  1. jänz

    jänz Thread Starter MacUser Mitglied

    Beiträge:
    420
    Zustimmungen:
    2
    Registriert seit:
    06.06.2006
    Hallo!
    Habe mir gestern ein pop-account erstellt, damit ich mail als standarprpgramm für meine e-mails nutzen kann. Habe eine e-mail von gmx. Habe dann gestern alle erfoderlichen daten eingetragen....erhalte jetzt auch brav die e-mail, doch beim verschicken scheitert es immer. Mail gibt mir als fehlermeldung an, dass der versuch mit dem sever zuverbinden fehlgeschlagen ist bzw. das die e-mail nicht versendet werden konnte. Habe als smtp server den von gmx angebebenen eingegeben ( mail.gmx.net). Als pop server (pop.gmx.net)...
    Hat irgendjemand eine idee?
    Gruß
    Jens
     
  2. Gloster

    Gloster Banned

    Beiträge:
    477
    Zustimmungen:
    0
    Registriert seit:
    13.10.2006
    smtp.gmx.net :)
     
  3. jänz

    jänz Thread Starter MacUser Mitglied

    Beiträge:
    420
    Zustimmungen:
    2
    Registriert seit:
    06.06.2006
    nee klappt auch net, es kommt folgende fehlermeldung:
    Die E-Mail kann nicht über den Server "smtp.gmx.net" gesendet werden.
     
  4. Gloster

    Gloster Banned

    Beiträge:
    477
    Zustimmungen:
    0
    Registriert seit:
    13.10.2006
    mein mail kanns..

    smtp-server: smtp.gmx.net
    port: 25
    benutzername: name@gmx.de
     
  5. jänz

    jänz Thread Starter MacUser Mitglied

    Beiträge:
    420
    Zustimmungen:
    2
    Registriert seit:
    06.06.2006
    Hast du bei identifizierung was eingegeben? also bei einstellung account jetzt
    ssl angeklickt???
     
  6. Gloster

    Gloster Banned

    Beiträge:
    477
    Zustimmungen:
    0
    Registriert seit:
    13.10.2006
    unter accounts -> servereinstellungen ist ssl nicht angehakt, identifizerung ist md5 challenge-response und kennwort steht im kennwortfeld
    unter accounts -> erweitert ist ssl angehakt, port 995 und identifizierung ist kennwort
     
  7. jänz

    jänz Thread Starter MacUser Mitglied

    Beiträge:
    420
    Zustimmungen:
    2
    Registriert seit:
    06.06.2006
    Klappt immer noch nicht, hat nicht jemand anders noch eine idee??? Trotzdem danke für die hilfe
     
  8. nick84

    nick84 MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    Registriert seit:
    21.10.2006
    habe genau das selbe problem, gab es denn inziwschen eine lösung ?
     
  9. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    183
    Registriert seit:
    28.02.2006
    Hi,
    ändere mal den Port im Postausgangsserver von 25 auf 587. Ist ein Versuch wert.
    LG
     
  10. jänz

    jänz Thread Starter MacUser Mitglied

    Beiträge:
    420
    Zustimmungen:
    2
    Registriert seit:
    06.06.2006
    Habe ich geändert auf port 587, klappt trotzdem nicht! Ich versteh es einfach nicht, übrings der rest der computer, die an das netzwerk angeschlossen sind sind windoof, kann da irgendwo ein fehler liegen. Also ich habe jetzt schon port 25 und 587 ausprobiert, beide nix
     
Die Seite wird geladen...
Ähnliche Themen - mail problem verschicken Forum Datum
Mail-Problem nach Domain-Umzug: SMTP-Server funktioniert nicht Internet- und Netzwerk-Software 26.11.2016
Apple Mail 7.3 Problem Internet- und Netzwerk-Software 20.06.2014
MAIL PROBLEM - gesendete Mails werden nicht mehr angezeigt... BITTE UM HILFE! Internet- und Netzwerk-Software 15.05.2014
mail auf iPad: GMX kann nicht senden Internet- und Netzwerk-Software 13.01.2014
Problem mit Apple Mail: IMAP-Konto von live.de/outlook.de zeigt keine E-Mails Internet- und Netzwerk-Software 16.11.2013

Diese Seite empfehlen

Benutzerdefinierte Suche