Distiller startet nicht!

Dieses Thema im Forum "Adobe Acrobat" wurde erstellt von lapebo, 06.01.2005.

  1. lapebo

    lapebo Thread Starter MacUser Mitglied

    Beiträge:
    30
    Zustimmungen:
    0
    MacUser seit:
    06.01.2005
    Hi!
    das Thema gab es schoneinmal ohne Antworten.
    Hier ein weiterer Betroffener mit weiterer Hoffnung auf Antworten :-((
    Distiller 6.0.0 bricht unter 10.3.7 den Start beim Aktualisieren der Schriftinformationen unerwartet ab.
    neue Benutzer, Neuinstallation, .plist-löschen, System- und UserFonts aufräumen sind geschehen
    Any Ideas???
    Lars

    anbei was schon war...
     
  2. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    MacUser seit:
    26.02.2004
    Hallo und willkommen bei MacUser.

    Irgendwie versteh ich die angehängte
    Textdatei nicht? Hast du denn schon
    alles ausprobiert was dort steht?

    Außer dem im Anhang genannten
    Norton deaktivieren, kann ein
    Sonderzeichen in deinem Volume-
    Namen der Grund für den
    Absturz des Distillers sein.

    Wobei der Fehler, deiner Beschreibung
    nach, sicher bei den Schriften zu
    suchen ist.

    Ach ja, inzwischen gibt es bei Adobe
    Updates auf 6.0.1 und 6.0.2.



    Gruß
    Ogilvy
     
  3. lapebo

    lapebo Thread Starter MacUser Mitglied

    Beiträge:
    30
    Zustimmungen:
    0
    MacUser seit:
    06.01.2005
    habe alles ausprobiert!

    ...das ist ja mein problem!
    war 6.0.0 nicht lauffähig?
    werde die updates testen...
    danke!
     
  4. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    MacUser seit:
    26.02.2004
    ich muß nochmal fragen, hast du
    die „Tipps“ aus dem angehängten
    txt-File alle ausprobiert?

    und was meinst du mit
    „War 6.0.0 nicht lauffähig?“
    Natürlich war er das, dein
    Problem, denk ich mal, ist
    kein Distiller-eigenes.

    Bin gespannt ob die Updates
    was gebracht haben.
     
  5. lapebo

    lapebo Thread Starter MacUser Mitglied

    Beiträge:
    30
    Zustimmungen:
    0
    MacUser seit:
    06.01.2005
    Hi Ogilvy!
    nett, daß du nochmal nachfragst!
    ich hatte die systemfonts auf die nötigsten (5?) und alle userfonts gelöscht.
    die updates brachen mit gleicher meldung ab.
    ich bekomme da so eine idee...
    rufen die programme die web-lizensierung ab?
    ...die sind natürlich nicht da!
    lars
     
  6. Ogilvy

    Ogilvy MacUser Mitglied

    Beiträge:
    2.184
    Zustimmungen:
    17
    MacUser seit:
    26.02.2004
    ich denke nicht.

    Da der Distiller bei dir
    während der Aktualisierung
    der Schriftinformationen
    abbricht, glaub ich auch
    nicht das es an der
    Web-Lizensierung liegt.

    Hast du es nochmal direkt
    im HilfDirSelbst-Forum probiert?
     
Die Seite wird geladen...

Diese Seite empfehlen