Disable Web Sharing klappt nicht

Diskutiere mit über: Disable Web Sharing klappt nicht im Internet- und Netzwerk-Software Forum

  1. doerpa

    doerpa Thread Starter MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Registriert seit:
    11.01.2004
    Hallo Zusammen,

    wollte gerade mal das personal websharing ausprobieren, aktiviert war es schon vorher.
    Bin nun in den Browser gegangen und hab die wege, die mir erklärt wurden ausprobiert, d.h. http://IP/~username/ oder /localhost/ klappt beides nicht, das ist doch schon mal strange.
    Dann hab ich hier irgend wo gelesen, einfach mal weg sharing deaktivieren und wieder aktivieren, habs versucht, doch nach 20 Minuten "Web Sharing is shutting down" hab ichs aufgegeben.

    Was könnte ich wo und wie falsch gemacht haben?

    doerpa
     
  2. doerpa

    doerpa Thread Starter MacUser Mitglied

    Beiträge:
    73
    Zustimmungen:
    0
    Registriert seit:
    11.01.2004
    Sorry Menaz,
    hätte einfach mal einen Neustart probieren sollen :rolleyes:

    Kommando zurück
     
Die Seite wird geladen...
Ähnliche Themen - Disable Web Sharing Forum Datum
Evernote Web Clipper - Problem mit Schnappschuss abspeichern unter Safari Internet- und Netzwerk-Software 08.10.2016
Firefox 44.0: Nerviges "Web Push notifications"-Popup in about:config deaktivierbar? Internet- und Netzwerk-Software 29.01.2016
Ping o. Latenz ins Web Internet- und Netzwerk-Software 07.03.2014
Web-Browser auf iMac - Seitenafbau sehr langsam - Safari und Firefox Internet- und Netzwerk-Software 08.09.2013
WYSIWYG Web Builder fuer Mac OS X? Internet- und Netzwerk-Software 09.11.2012

Diese Seite empfehlen

Benutzerdefinierte Suche