die e-mail kann nicht über den server "...." gesendet werden?!

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von willignas, 20.06.2006.

  1. willignas

    willignas Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    MacUser seit:
    22.12.2003
    :( hallo,
    ich bin gerade in einem hotel und möchte ein mail versenden.
    ich habe einen w-lan anschluss gefunden. die mails werden heruntergeladen.
    wenn ich aber eine mail versenden möchte kommt die fehlermeldung "die e-mail kann nicht über den server "....." versendet werden. was muss ich tun?

    danke für jede hilfe
    willlgnas
     
  2. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    MacUser seit:
    01.05.2004
    Evtl. hat der Server eine entsprechende Portsperre eingerichtet.
    Mit was für einem Mail-Anbieter verschickst du?
    Oft hilft es den SMTP-Severport "587" zu verwenden (falls dein Mail-Anbieter den dafür freigegeben hat), da dieser meistens frei ist.
    Oder einfach über dein Webmail. Da müsste es auch gehen.
     
    Zuletzt bearbeitet: 20.06.2006
  3. willignas

    willignas Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    MacUser seit:
    22.12.2003
    hallo ich verschicke die mail über einen liechtensteiner server. bin aber zur zeit in der schweiz.
    komisch finde ich, das das empfangen funktioniert und das senden nicht?
     
  4. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    MacUser seit:
    01.05.2004
    Das ist eben normal. Der Ausgangsport ist meistens „25“ oder „465“ und die sind in öffentlichen Netzen oft gesperrt.
    Versuch doch mal in deinem Account bei den SMTP-Einstellungen den Port in „587“ zu ändern. Vielleicht klappt’s ja.
     
  5. willignas

    willignas Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    MacUser seit:
    22.12.2003
    es kommt die fehlermeldung der server 527 kann über port 25 nicht erreicht werden. das heisst wohl, dass ich die mails erst wieder zuhause wegschicken kann. ich kenne mein passwort für webmail nicht:(

    trotzdem vielen dank
    für die schnelle anwort

    willignas
     
  6. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    MacUser seit:
    01.05.2004
    1. 587, nicht 527, und 2. musst du ihn in die falsche Zeile getippt haben, da die Mail ja über den Port 587 verschickt werden soll und nicht 25.

    Also in den Account-Einstellungen den Reiter „Account-Informationen“ aktivieren.
    Unten bei „SMTP-Server:“ den Button „Server-Einstellungen“ klicken.
    Dort dann bei „Server-Port“ die 587 eintippen. Und nochmal probieren.

    Hast du denn kein Webmail? So was wie www.gmx.de, wo du online deine Mails schreiben kannst?
     
  7. willignas

    willignas Thread Starter MacUser Mitglied

    Beiträge:
    74
    Zustimmungen:
    0
    MacUser seit:
    22.12.2003
    hallo heldausberlin,
    ich habe die einstellungen wie von dir beschrieben eingefügt. leider klappt es
    immer nocht nicht.

    ich werde es morgen wieder mal versuchen.

    danke und gute nacht
    willignas
     
  8. heldausberlin

    heldausberlin MacUser Mitglied

    Beiträge:
    14.081
    Zustimmungen:
    302
    MacUser seit:
    01.05.2004
    Wie gesagt. Eigentlich bietet jeder Email-Anbieter auch ein Webmail an, bei dem du auf der entsprechenden Webseite deine Mails abrufen und beantworten kannst.
     
  9. Namklov

    Namklov MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    19.01.2005
    Hatte das gleiche Problem wie oben beschrieben. Bei mir funktioniert es mit Port 587 problemlos.

    Danke für den Tipp!
     
Die Seite wird geladen...

Diese Seite empfehlen