Der Spam-Filter geht nicht mehr seit 10.3.3 Update

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von mr-mac-max, 16.03.2004.

  1. mr-mac-max

    mr-mac-max Thread Starter MacUser Mitglied

    Beiträge:
    161
    Zustimmungen:
    0
    MacUser seit:
    23.06.2003
    Liegts an der neuen Mail-Version ?
    Seit gestern (seit dem Update auf 10.3.3) werden alle Spam-Mails nicht mehr wie gewohnt in den "Werbung"-Ordner geschoben. Jetzt muss ich wieder von vorne anfangen und Spam´s selber als Werbung markieren !??

    Hat jemand das gleiche Problem ?
     
  2. drdan

    drdan MacUser Mitglied

    Beiträge:
    116
    Zustimmungen:
    7
    MacUser seit:
    09.11.2003
    Hi.
    Genau das Problem habe ich auch... Bisher hab ich es nicht geschafft das Ding wieder in Gang zu bringen. Ein weiterer Fehler ist, dass mit Mail beim Schreiben einer Mail jetzt ständig sagt, dass die Mail nicht gespeichert werden kann.
    Super!
    Daniel
     
  3. admartinator

    admartinator MacUser Mitglied

    Beiträge:
    15.294
    Zustimmungen:
    290
    MacUser seit:
    09.09.2003
    Kann beide Fehler nicht bestätigen. Funktioniert alles bestens - 6 Mails als Spam im Werbung-Ordner. Keine Probleme beim Senden.

    Habt ihr beim Installieren des Updates Mail geöffnet gehabt oder alle Programme vorher geschlossen?

    Ich würde mal die Rechte reparieren lassen, besonders bei dem Speichern-Bug.

    Martin
     
  4. xlqr

    xlqr MacUser Mitglied

    Beiträge:
    1.943
    Zustimmungen:
    15
    MacUser seit:
    08.09.2003
    keine probleme mit spamfilter von mail.app nach update auf 10.3.3.
    heute morgen die üblichen (7 mails) im werbung ordner.
     
  5. arbibor

    arbibor MacUser Mitglied

    Beiträge:
    410
    Zustimmungen:
    8
    MacUser seit:
    29.12.2003
    Hi, bei mir funktioniert der Filter auch wie gehabt, trotz Update.
     
Die Seite wird geladen...

Diese Seite empfehlen