Daten richtig, trotzdem keine Verbindung

Diskutiere mit über: Daten richtig, trotzdem keine Verbindung im Internet- und Netzwerk-Hardware Forum

  1. EiBooKG(Punkt)4

    EiBooKG(Punkt)4 Thread Starter MacUser Mitglied

    Beiträge:
    18
    Zustimmungen:
    0
    Registriert seit:
    15.08.2005
    Hallo,

    ich habe folgendes Problem:

    Gerät: Powerbook G4
    Anschliessen ans Netzwerk über LAN, wird nicht automatisch erkannt,

    Daten eingeben:

    IP: 192.168.0.10 - kann nicht falsch sein, weil das Kabel sonst aner Dose sitzt und der auch die 10 hat.

    Teilnetz(Subnet)maske: 255.255.255.0 - isdt bei der Dose auch so eingestellt /und die funzt/

    Router/Gateway: 192.168.0.1 - kann auch keine andere sein

    DNS - Server: (beier Dose) 192.168.0.1
    DNS - Host: (liegt da ein unterschied?! Nein) wenn ich da den eingebe, macht das PB schonmal gar nix und sagt mir dass das nicht geht. da der router die gleiche adresse hat.

    Die Verbindung geht über 2 Switches zum Router.
     
  2. MrFX

    MrFX MacUser Mitglied

    Beiträge:
    7.352
    Zustimmungen:
    77
    Registriert seit:
    26.09.2003
    Moin!

    Was wird nicht erkannt bzw. was geht nicht? Kannst du den Router anpingen?

    Fragen über Fragen...

    MfG
    MrFX
     
Die Seite wird geladen...
Ähnliche Themen - Daten richtig trotzdem Forum Datum
Netzwerk Daten Durchsatz Internet- und Netzwerk-Hardware 09.08.2015
Synology NAS Daten auf ext. Festplatte Internet- und Netzwerk-Hardware 04.08.2014
Airport Time Capsule Alle Daten Anzeigen Internet- und Netzwerk-Hardware 13.01.2014
Qnap zeigt 350GB Daten an, FreigabeOrdner haben aber nur rd 10GB. Wie Datenmüll entf. Internet- und Netzwerk-Hardware 19.11.2013
Alle Daten auf 2 Rechner gleich? HDD oder NAS? Internet- und Netzwerk-Hardware 29.06.2013

Diese Seite empfehlen

Benutzerdefinierte Suche