Carbon Copy Cloner Problem

Diskutiere mit über: Carbon Copy Cloner Problem im Sicherheit Forum

  1. master07

    master07 Thread Starter MacUser Mitglied

    Beiträge:
    330
    Zustimmungen:
    3
    Registriert seit:
    10.10.2006
    Hi Leute,

    ich hoffe ihr koennt mir weiterhelfen bei meinem Problem. Ich habe gerade ein Macbook Pro aufgesetzt und alle Programm installiert. Zuvor habe ich aber die Festplatte in eine 40 GB System-Partion und in eine 80 GB Daten-Partion aufgeteilt.
    Danach habe ich mit Carbon Copy Cloner ein Image der System-Partion gemacht.
    Ich habe bei einem anderen neuen macBook Pro die Festplatte ebenfalls partioniert und danach habe ich mit meiner externen Festplatte, auf der ich Mac OS X installiert habe gebootet. Ich habe dort dann CCC laufen lassen und das System-Image auf die gleich grosse System-Partion draufgespielt.
    Jetzt melde ich mich auf ganz normal auf dem neuen (Ziel) MBP an und will die Sicherheitseinstellungen aendern, und er laesst mich mit meinem Benutzernamen und Passwort nichts mehr hinein.

    WAS ist los? Habe ich irgend eine Option beim erstellen des Images vergessen? Ich habe die Standardeinstellungen genommen und die gesamte Partion geklont.

    Bitte helft mir.

    lg,
    master07
     
Die Seite wird geladen...
Ähnliche Themen - Carbon Copy Cloner Forum Datum
Backup-Strategie: So umsetzbar? Sicherheit 13.11.2016
Fotos verschlüsselt in iCloud sichern Sicherheit 30.10.2016
Frage zu Carbon Copy Cloner und Migrationsassistent Sicherheit 10.08.2016
Carbon Copy Cloner Alternative für den Mac? Sicherheit 15.05.2015
Backup HDD voll was macht Crashplan Carbon Copy Cloner Time Machine Sicherheit 04.06.2014

Diese Seite empfehlen

Benutzerdefinierte Suche