Camino: Favicons verschwinden nach einigen Tagen

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von macsta, 11.10.2006.

  1. macsta

    macsta Thread Starter MacUser Mitglied

    Beiträge:
    83
    Zustimmungen:
    0
    MacUser seit:
    13.03.2006
    Hallo MacUsers

    meine meistgenutzen Bookmarks lege ich ohne Text in der Bookmarkleiste ab. Nach ca einer Woche verschwinden jedoch die Favicons und es wird nur noch das Default-Symbol angezeigt, so dass ich nur noch durch anklicken sehen kann, welche URL dahintersteht. Auch die Favicons im Bookmarkordner verschwinden nach wenigen Tagen, dort spielt es aber keine Rolle, da dort wenigsten noch die Beschreibung steht.

    Wie kann ich dem Browser beibringen, die Favicons länger zu speichern?
     
  2. Diplomac

    Diplomac MacUser Mitglied

    Beiträge:
    1.821
    Zustimmungen:
    33
    MacUser seit:
    03.01.2006
    Ist bei mir auch. Scheint also ein Standard-Fehhler zu sein. Wüsste aber auch gern wie man das behebt.
     
  3. doktor-alex

    doktor-alex MacUser Mitglied

    Beiträge:
    46
    Zustimmungen:
    0
    MacUser seit:
    09.10.2006
    Genau den selben Kram hab ich auch nach einem Neustart sind die Icons wieder alle weg, auch wenn ich Camino ganz beende habee ich alle Einträge in den Bookmarks noch aber keine Bildchen mehr. Finde es aber nicht so schlimm mit der Beschreibung ist mir mehr geholfen.

    Scheint aber doch ein Fehler zu sein.
     
Die Seite wird geladen...

Diese Seite empfehlen