Bootzeiten

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von rudson, 15.01.2006.

  1. rudson

    rudson Thread Starter MacUser Mitglied

    Beiträge:
    610
    Zustimmungen:
    0
    MacUser seit:
    04.12.2005
    hallo,

    ich wollte mal was wissen und ich denke, hier ist der richtige platz dafür:

    wie lange sollte ein pm wie meiner (s. signatur) zum booten brauchen?!
    er braucht 48 sekunden und kann ich mir kaum vorstellen, dass es so lange dauern kann?!

    vielen dank
     
  2. themaverick

    themaverick MacUser Mitglied

    Beiträge:
    407
    Zustimmungen:
    3
    MacUser seit:
    15.06.2005
    das wollte ich auch mal fragen. um so länger es her ist zwischen neuinstall und aktueller nutzung nimmt die bootzeit bei meinem PB zu. inzwischen braucht er zum booten gut 3 minuten.
    ist das normal ?
    letzte neuinstallation ist jetzt 2 monate her.
    grüße und danke
     
  3. Gerundium

    Gerundium MacUser Mitglied

    Beiträge:
    1.997
    Zustimmungen:
    69
    MacUser seit:
    22.10.2005
    @themaverick
    Das ist auf jeden Fall nicht normal. Mein betagtes PB550 braucht vom Druck auf den Startknopf bis zur Login-Eingabe 45 Sekunden, dann (auf dem Schreibtisch sind etwa 100 Objekte, 1 GB) noch einmal etwa 20 Sekunden. Häufige und große Datenbewegungen sind an der Tagesordnung.

    Letzte Neuinstallation: 29.4.2005: Tiger (da waren es - wenn ich das noch richtig in Erinnerung habe - etwa 30 Sek. bis zur Login-Eingabe, dann noch einmal 10-15 Sek.)
     
  4. Eleo

    Eleo MacUser Mitglied

    Beiträge:
    529
    Zustimmungen:
    0
    MacUser seit:
    06.05.2003
    Ist nicht normal:
    Mein Powermac G5 dual 2.3 und mein Powerbook brauchen so zwischen 15 25 sek.
    Keine Ahnung warum das bei euch so lange dauert:
    Habt Ihr Festplatten Raid Systeme oder über 500 Gbt?
     
  5. rudson

    rudson Thread Starter MacUser Mitglied

    Beiträge:
    610
    Zustimmungen:
    0
    MacUser seit:
    04.12.2005
    kein raid, keine 500GB (ich hab 160GB...) ... MIST! ... ich hab mir schon sowas gedacht, aber zwischen eleos und meinem pm dürfte ja nicht so viel unterschied liegen, oder?
     
  6. mac-anfänger

    mac-anfänger MacUser Mitglied

    Beiträge:
    1.077
    Zustimmungen:
    0
    MacUser seit:
    20.02.2004
    also ich brauche für meinen eMac ca 45 sec...
    da ist bei euch sicher etwas nicht in Ordnung...
    Gruss
    Christian
     
  7. rudson

    rudson Thread Starter MacUser Mitglied

    Beiträge:
    610
    Zustimmungen:
    0
    MacUser seit:
    04.12.2005
    und was soll ich jetzt machen? ich bin jetzt irgendwie enttäuscht...
     
  8. Eleo

    Eleo MacUser Mitglied

    Beiträge:
    529
    Zustimmungen:
    0
    MacUser seit:
    06.05.2003
    hmm, schon die Standart Prozedur durchgegangen?
    (Rechte rep. PRam löschen etc...)
    +Ansonsten schnell das >System neu auflegen, geht ja mitl. recht fix.
    viel Glück!
     
  9. Jools

    Jools MacUser Mitglied

    Beiträge:
    3.015
    Zustimmungen:
    46
    MacUser seit:
    27.11.2005
    schau mal unter startvolume, ist da vielleicht das Netzwerk als Startvolumen gewählt?
     
  10. bebo

    bebo MacUser Mitglied

    Beiträge:
    3.599
    Zustimmungen:
    0
    MacUser seit:
    20.11.2003
    Einen kausalen Zusammenhang gibt es noch zwischen angeschlossenen Volumes und Geräten und der tatsächlichen Startzeit. Je mehr Zeug am Mac hängt, desto länger braucht der Systemstart.
     

Diese Seite empfehlen