Bootprobleme mit neuen G5 Dual 2GHz

Diskutiere mit über: Bootprobleme mit neuen G5 Dual 2GHz im Mac Pro, Power Mac, Cube Forum

  1. sauron

    sauron Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    3
    Registriert seit:
    12.12.2003
    Hallo,

    nachfolgendes Problem:

    mein neuer G5 Dual 2GHz bootet nicht mehr so wie er eigentlich soll. Nach dem Einschalten kommt kein Startsignal und der Bildschirm bleibt zunächst ca. 17 Sek. dunkel, danach bootet der G5 ganz normal bis auf das Startsignal. Soweit läuft er auch ohne Probleme. Das Ganze macht er seit drei Tagen.... Rechte reparieren hat keinen Erfolg gebracht. Wer kennt das Problem?
     
  2. lundehundt

    lundehundt MacUser Mitglied

    Beiträge:
    19.352
    Zustimmungen:
    881
    Registriert seit:
    22.02.2003
    der Bildschirm bleibt am Anfang des bootvorgangs immer dunken - zumindest bei mir (ADC) - bis die open firmware die Hardware initialisiert hat.

    Der fehlende Startgong koennte folgende Ursache haben und ist in dem Fall auch kein Grund zur Beunruhigung:

    http://docs.info.apple.com/article.html?artnum=302353
     
  3. sauron

    sauron Thread Starter MacUser Mitglied

    Beiträge:
    247
    Zustimmungen:
    3
    Registriert seit:
    12.12.2003
    Thank's
     
Die Seite wird geladen...
Ähnliche Themen - Bootprobleme neuen Dual Forum Datum
Mac Pro 5,1 (cmp) und die neuen Handoff / Continuity Funktionen – Wer hats geschafft? Mac Pro, Power Mac, Cube 22.09.2016
Diese neuen 21:9 Monitore an meinem alten MacPro 4.1? Mac Pro, Power Mac, Cube 03.09.2016
Powermac G4 MDD Bootprobleme. Mac Pro, Power Mac, Cube 09.11.2011
Bootprobleme beim PowerMac G4 Mac Pro, Power Mac, Cube 12.11.2007
Bootprobleme bei G3 OS 9.1 Mac Pro, Power Mac, Cube 28.08.2006

Diese Seite empfehlen

Benutzerdefinierte Suche