Booten dauert und dauert

Diskutiere mit über: Booten dauert und dauert im Mac OS X Forum

  1. WinSwitcher

    WinSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    23.09.2005
    Hallo zusammen,
    seit kurzem bin ich stolzer Besitzer eines Mac. Anfangs war ich begeistert wie schnell der Rechner startet. Aber seit kurzem dauert das Hochfahren plötzlich fast so lang wie bei meinem alten Windoof-Rechner: ca. 4 Min :mad: . Der Mauszeiger ist zwar da, aber ich kann keine Programme starten bzw. es kommt ewig das bunte Rädchen was sich dreht und dreht und... das Ist das normal oder habe ich irgendwas zerschossen? Hat jemand einen Tip für mich?

    Danke
    Flo
     
  2. Katana

    Katana MacUser Mitglied

    Beiträge:
    989
    Zustimmungen:
    0
    Registriert seit:
    30.08.2004
    lass mal mit dem "Festplatten-Dienstprogramm" die "Zugriffsrechte reparieren" ... vll. reicht das schon aus!
     
  3. eXiNFeRiS

    eXiNFeRiS MacUser Mitglied

    Beiträge:
    1.666
    Zustimmungen:
    46
    Registriert seit:
    21.03.2005
    und sieh mal nach was sich alles im Systemstart "eingenistet" hat.
     
  4. GeistXY

    GeistXY MacUser Mitglied

    Beiträge:
    1.078
    Zustimmungen:
    23
    Registriert seit:
    27.03.2003
    Hallo,

    da Du leider nicht geschrieben hast, um was für ein Rechner und System es sich handelt, würde ich erstmal standard mäßig die PRAM löschen.

    Gruß

    XY
     
  5. volksmac

    volksmac MacUser Mitglied

    Beiträge:
    3.147
    Zustimmungen:
    15
    Registriert seit:
    04.05.2004
    hattest du dich mal bei irgendwelchen servern angemeldet? vielleicht sucht er sie noch und deswegen dauerts.?

    aber die tipps sind soweit schon recht hier - rechte reparieren, cronjobs machen und pram löschen...
     
  6. applemacfan04

    applemacfan04 MacUser Mitglied

    Beiträge:
    39
    Zustimmungen:
    0
    Registriert seit:
    07.01.2005
    Hi,

    das Problem hatte ich auch mal nachdem ich iTunes-Update auf 5.0 mit iTunes-Telefonie (oder ähnliches) runtergeladen hab.
    Und das ergab ein Startproblem, der blaue Balken drehte und drehte und die Minuten wurden immer länger.
    Dann hab ich Neustart gemacht indem ich PRAM löschte, und siehe da, das Anmeldefenster erschien endlich!! ;-)

    Ach ja: iMac G5, 1,8 GHz, 512 MB RAM
     
  7. WinSwitcher

    WinSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    23.09.2005
    Danke für eure zahlreichen Tipps. Bin noch im Büro aber wenn ich gleich nach Hause komme werde ich mich um meine Perle (iMac, G5, 2GHz, 1GB RAM) kümmern.

    Flo
     
  8. WinSwitcher

    WinSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    23.09.2005
    PRam löschen -aber wie?

    ich habe mal versucht das PRam zu löschen. Mit der Tastenkombination Apfel+Alt+P+R passiert aber gar nichts bei mir (kein 2. Startton). Was mache ich falsch?

    Help
    Flo
     
  9. WinSwitcher

    WinSwitcher Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    23.09.2005
    Nachtrag:
    ich habe die Zugriffsrechte repariert und den PRam gelöscht. Jetzt startet mein Baby wieder wie der Blitz :)
    Danke für eure Hilfe...

    Flo
     
Die Seite wird geladen...
Ähnliche Themen - Booten dauert dauert Forum Datum
Probleme mit macOS Sierra beim Booten Mac OS X 23.11.2016
Probleme beim Booten, efi boot wird angezeigt bei den Volumen Mac OS X 13.11.2016
Powerbook G4 - per USB booten? Mac OS X 16.10.2016
Kernel Panic beim Booten - wo finde ich die Logfiles ? Mac OS X 06.10.2016
iMac hängt nach Wiederherstellung beim Booten Mac OS X 21.09.2016

Diese Seite empfehlen

Benutzerdefinierte Suche