Bluetooth-Mouse verlier ständig Kontakt

Diskutiere mit über: Bluetooth-Mouse verlier ständig Kontakt im Peripherie Forum

  1. Flow25

    Flow25 Thread Starter MacUser Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Registriert seit:
    03.06.2005
    Hallo! Meine Bluetooth-Mouse verliert ständig den Kontakt. Sie läuft/bewegt sich zwar immer, aber häufig kommt "Kontakt verloren". Woran kann das liegen? Wie bekomme ich die Mouse wieder zum laufen, bekomme Kontakt?Batterien hab ich schon getauscht, bringt nichts.

    Danke!
     
  2. slaytanic

    slaytanic unregistriert

    Beiträge:
    401
    Zustimmungen:
    0
    Registriert seit:
    07.03.2006
    Welches Modell hast du denn?
     
  3. hagbard86

    hagbard86 MacUser Mitglied

    Beiträge:
    3.947
    Zustimmungen:
    42
    Registriert seit:
    30.03.2005
    ich hab das problem mit meiner Tastatur. Muss dann neu connecten und dann gehts wieder.

    evtl liegts bei mir aber an den akkus die im mom drinnen sind.

    ich hab die weiße von apple
     
  4. Flow25

    Flow25 Thread Starter MacUser Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Registriert seit:
    03.06.2005
    ich hab beide male die apple-teile, mouse und board.neu connectenß wie denn, ohne mouse?
     
  5. gurubez

    gurubez MacUser Mitglied

    Beiträge:
    3.566
    Medien:
    1
    Zustimmungen:
    48
    Registriert seit:
    07.02.2005
    Was hast du für einen Device??
     
  6. Flow25

    Flow25 Thread Starter MacUser Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Registriert seit:
    03.06.2005
    was ist ein device?

    noch mal, ganz einfach: bluetooth mouse und typeboard(beides apple), externer bluetooth dongle.ging 1,2 jahre gut, jetzt verreckt die mouse, verliert kontakt.
     
  7. gurubez

    gurubez MacUser Mitglied

    Beiträge:
    3.566
    Medien:
    1
    Zustimmungen:
    48
    Registriert seit:
    07.02.2005
    Ich mein was für ein MAC?
     
  8. Flow25

    Flow25 Thread Starter MacUser Mitglied

    Beiträge:
    36
    Zustimmungen:
    0
    Registriert seit:
    03.06.2005
    ich hab nen eMac
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche