Axis 205 und das ding läuft nicht in Safari

Diskutiere mit über: Axis 205 und das ding läuft nicht in Safari im Internet- und Netzwerk-Hardware Forum

  1. enemy

    enemy Thread Starter MacUser Mitglied

    Beiträge:
    724
    Zustimmungen:
    2
    Registriert seit:
    15.10.2004
    hallo,

    habe die axis 205 netzwerkcam und das problem das ich das cam bild nicht in safari anschauen kann, er geht einfach nicht, hat jemand erfahrug damit??

    könnt ja mal schau, aber nicht wunder nachts ist daqs bild dunkel :D http://apfel-freund.homedns.org

    ach so in firefox gehts ohne probs, nur zu info
     
  2. MrFX

    MrFX MacUser Mitglied

    Beiträge:
    7.352
    Zustimmungen:
    77
    Registriert seit:
    26.09.2003
    Moin!

    Das liegt anscheinend an der server-push-streaming-Funktion... Bug-Report an Apple und Axis, vielleicht ändern die das dann mal.

    MfG
    MrFX
     
Die Seite wird geladen...
Ähnliche Themen - Axis ding läuft Forum Datum
Telekom Speedstick LTE V läuft nicht unter 10.12 macOS Sierra Internet- und Netzwerk-Hardware 11.11.2016
Imac i5 mit WD Mybook Live nur der Strandball läuft , Finder reagiert nicht??? Internet- und Netzwerk-Hardware 03.06.2013
MacBook Air und Time Capsule tanzen aus der Reihe; Rest läuft sauber Internet- und Netzwerk-Hardware 31.10.2012
Suche Netzwerkfestplatte, die auch unter ML läuft Internet- und Netzwerk-Hardware 03.08.2012
Netzwerk (Ether/Wifi) am iMac läuft extrem langsam (DNS Probleme) Internet- und Netzwerk-Hardware 18.03.2012

Diese Seite empfehlen

Benutzerdefinierte Suche