Aux Send Fragen, unterschiedliche Pegel - Mackie Mischer

Dieses Thema im Forum "Digital Audio" wurde erstellt von Don Caracho, 03.04.2006.

  1. Don Caracho

    Don Caracho Thread Starter MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    0
    MacUser seit:
    06.11.2003
    Ich habe einen Mackie 1202 VLZ Pro und schicke meine Signale immer über die AUX Sends in die Soundkarte, ihc könnte auch den ALT Bus nennen, tue ich aber nicht.
    Wie einige schon wissen nehme meine Samples oder Tracks von meinen Plattenspieler über die AUX Sends in meinem Rechner auf, also links geht in Kanal 3 mit pan auf links und rechts geht auf Kanal 4 mit pan nach rechts. Kanal 3 geht über den Aux Send 1 und Kanal 4 über den Aux Send 2 in die Soundkarte, die Auxpegel sind gleichmäßig.
    Gehe ich aber in die Stereokanäle also z.B. in links von Kanal 5-6 und rechts in Kanal 7-8 und drehe dann an den Aux Reglern, so sind sie unterschiedlich laut anders als bei den Monokanälen in 3-4 oder 1-2. Ist das ein normales Verhalten?
    Sind die Aux Sends bei den Stereo Zügen anders oder warum muss ich den Pegel immer auf den Stereozügen bei Aux 2 etwas höher machen, das ist bei den Monokanälen anders?
    Ich hoffe ihr versteht was ich meine :)
     
  2. Quaduser

    Quaduser MacUser Mitglied

    Beiträge:
    222
    Zustimmungen:
    1
    MacUser seit:
    13.01.2006
    also ich bin nicht sicher ob ich genau verstanden habe was du da machst - und ich kenne dieses mackie pult auch nicht aber ich denke es liegt daran das, da du ja von mono und stereo channels redest, ein monochannel ein pan poti und ein stereochannel ein balance poti hat. die wie du ja vielleicht weist weisen die meisten panorama regler einen abfall von 3 db in mittenstellung auf. wie mackie das genau hält weis ich nicht aber (ich weis nur das die früher schon mal gerne sachen anders gemacht haben als andere Hersteller) ich kann dir nur raten dir mal das lustige signalflow diagramm vorzunehmen - das hilft oft, oder der rest der bedienungsanleitung.

    also ich denke es liegt daran - kannst es ja mal darauf prüfen und schreiben obs das war.
     
  3. Don Caracho

    Don Caracho Thread Starter MacUser Mitglied

    Beiträge:
    816
    Zustimmungen:
    0
    MacUser seit:
    06.11.2003
    Antwort voom Mackie Support_
    "...da für AUX die Stereokanäle summiert werden, ist der Pegel "doppelt" so
    laut - und daher normal.
    Zudem wird in den Stereokanälen das Signal MONO gelegt, wenn nur der
    linke Stecker eingesteckt ist - das kann bzgl. des Pegels auch
    irritieren..."

    Na dann ist ja alles klar :)
     
  4. Hugoderwolf

    Hugoderwolf MacUser Mitglied

    Beiträge:
    344
    Zustimmungen:
    0
    MacUser seit:
    07.03.2003
    Du wirst sicher deine Gründe dafür haben. Wenn man aber die Bedienelemente eines Mixers so benutzt, wie sie vom Entwickler gedacht sind, hat man aber meistens ein paar Probleme (zum Beispiel dein aktuelles) weniger. ;)
     
Die Seite wird geladen...
Ähnliche Themen - Aux Send Fragen
  1. robin
    Antworten:
    1
    Aufrufe:
    444
  2. LennartS
    Antworten:
    3
    Aufrufe:
    624
  3. forklift
    Antworten:
    0
    Aufrufe:
    498
  4. Kümmelkorn
    Antworten:
    3
    Aufrufe:
    2.409
  5. se.pape
    Antworten:
    14
    Aufrufe:
    4.165

Diese Seite empfehlen