At zeichen in Bluefish????

Dieses Thema im Forum "Web-Programmierung" wurde erstellt von Quaduser, 31.08.2006.

  1. Quaduser

    Quaduser Thread Starter MacUser Mitglied

    Beiträge:
    222
    Zustimmungen:
    1
    MacUser seit:
    13.01.2006
    Hallo zusammen,

    bin gerade ganz stolz das ich es geschafft habe problemlos bluefish und x11 zu installieren und ans laufen zu bringen ... nach der ersten freude bin ich aber auf ein ganz dummes Problem gestossen .. Dank der anderen Tastaturbelegung finde ich dieses verfluchte @ Zeichen nicht -.-

    alle logischen Tastenkombinationen alt + q (cmd + q ... nene ..so dumm war ich dann doch nicht) bringen nicht das gewünschte resultat in der hilfe finde ich nichts und immer copy und paste ist mir zu doof ..

    jemand ne Idee?

    viele Grüsse ;-)
     
  2. tom.ix

    tom.ix MacUser Mitglied

    Beiträge:
    14
    Zustimmungen:
    0
    MacUser seit:
    14.05.2006
    Shift und 2 vielleicht? Nur eine vermutung.
     
  3. Quaduser

    Quaduser Thread Starter MacUser Mitglied

    Beiträge:
    222
    Zustimmungen:
    1
    MacUser seit:
    13.01.2006
    Ne klappt leider nicht.
     
  4. danielf

    danielf MacUser Mitglied

    Beiträge:
    245
    Zustimmungen:
    6
    MacUser seit:
    02.06.2006
    versuchs mal damit
     
  5. sir.hacks.alot

    sir.hacks.alot MacUser Mitglied

    Beiträge:
    2.406
    Zustimmungen:
    113
    MacUser seit:
    10.03.2005
    crtl-alt-L ist es bei mir im X11 unter Openoffice.org
     
Die Seite wird geladen...
Ähnliche Themen - zeichen Bluefish
  1. manuelag
    Antworten:
    3
    Aufrufe:
    439
    manuelag
    31.01.2007
  2. Der_Jan
    Antworten:
    3
    Aufrufe:
    513
    Der_Jan
    22.07.2005
  3. ThaHammer
    Antworten:
    8
    Aufrufe:
    670
    wegus
    29.03.2005