An alle Linuxuser -Problem-

Dieses Thema im Forum "Linux auf dem Mac" wurde erstellt von Dennz2012, 22.03.2004.

  1. Dennz2012

    Dennz2012 Thread Starter MacUser Mitglied

    Beiträge:
    522
    Zustimmungen:
    3
    Registriert seit:
    05.11.2003
    Hi!

    Könnt ihr mir hier villeicht mal eine kleine Liste von 56k V90 Modems unter Winows auf führen, welche von Suse Linux 9.0 unterstützt werden?

    Habe im Moment ein Elsa 56k V90 Moden, das aber seit dem Update von 8.0 auf 9.0 nicht mehr unterstützt wird. Oder jedenfalls nicht mehr funktioniert.
    Vielen Dank
     
  2. Rakor

    Rakor MacUser Mitglied

    Beiträge:
    2.785
    Zustimmungen:
    3
    Registriert seit:
    05.11.2003
    Prinzipiell funktionieren alle echten externen Modems die per seriellem Anschluss dran gehängt werden.

    Des weiteren gibt es supportdatenbanken. Auch wenn du keine SuSE einsetzen einsetzen würdest: SuSE hat eine gute Datenbank.

    schau mal hier:

    http://hardwaredb.suse.de/?LANG=de_DE

    Unter Windows läuft ja fast alles... Aber das steht sicher schon bei der Produktbeschreibung dabei ;)
     
  3. Dennz2012

    Dennz2012 Thread Starter MacUser Mitglied

    Beiträge:
    522
    Zustimmungen:
    3
    Registriert seit:
    05.11.2003
    Hast mir schon sehr damit geholfen. Das Modem ist sogar aufgeführt, vielleicht muss ich einfach mal den treiber acm.o aktualisieren. Ansonsten werde ich es mal mit einem seriellem Modem probieren.

    Vielen Dank erstmal!
     
  4. Rakor

    Rakor MacUser Mitglied

    Beiträge:
    2.785
    Zustimmungen:
    3
    Registriert seit:
    05.11.2003
    Auch wenn wir eigentlich mit diesem Thread im vollkommen falschen Forum sind ;) kann ich dir nur sagen, dass Updates prinzipiell immer etwas mit Vorsicht zu geniessen sind. Ich hatte früher auch SuSE und es ist normal immer eher zu empfehlen eine SuSE sauber neu zu installieren... ;)
     
Die Seite wird geladen...

Diese Seite empfehlen