Alice DSL mit PowerMac 9500/200: Tipps

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von ugk, 19.01.2005.

  1. ugk

    ugk Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    5
    MacUser seit:
    06.01.2005
    Ich habe eine Ethernetkarte MacSense FE-551 von Dr. Bott (www.drbott.de) eingebaut, kostet 45 Euro + Versand. Der eingebaute Ethernet-Anschluß harmoniert nicht. Danach war alles ganz einfach. Ich habe von Hansenet einen Freeway Office DSL Router erhalten, der im Remote Access gute Protokolleinträge hinterlässt. Die Fritz!-Box SL hat bei mir keinen so guten Eindruck hinterlassen, die Leuchten sind nicht so gut und es gibt nicht so viel Protokolleinträge.
    Die Aktivierung des Mail-Zugangs funktioniert über den Einstieg über www.hansenet.de; über www.alice-dsl.de konnte ich mit meiner Kennung nicht einsteigen.
    Zur Installation: wie ich vorher schon geschrieben habe: glaubt dem Hinweis, dass mit dem Neustart nach einigen Minuten weitergemacht wird. Es stimmt, der Mac ist nicht eingefroren. Wenn ihr noch darauf achtet, dass unter TCP/IP als name server adress 213.191.74.19 eingetragen ist und unter Modem alle Einträge mit ENI beginnen, dann ist alles o.K. und es ist problemlos selbst mit dieser alten Schleuder.
     
  2. ugk

    ugk Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    5
    MacUser seit:
    06.01.2005
    Ergänzung:

    Ich habe vorher eine Asante FriendlyNet 696 getestet. Die Treiber-CD wird von den alten Mac-Laufwerken nicht erkannt (7600 und 9500 - bin über ein externes Laufwerk gegangen). Außerdem heißt es in dem Datenblatt: "Bus master, 32-bit PCI Local Bus Rev 2.1 compliant" - sie funktioniert nicht auf den getesteten Macs.
     
Die Seite wird geladen...

Diese Seite empfehlen