Aktivitätsanzeige

Dieses Thema im Forum "Mac OS X" wurde erstellt von ts_, 29.08.2004.

  1. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Hallo,

    bei mir startet die Aktivitätsanzeige nicht mehr.
    Es wird versucht zu starten aber der Prozess stirbt dann ab.

    Wie kann ich den Dienst starten?

    - Thomas
     
  2. Dr. NoPlan

    Dr. NoPlan Gast

    ... schätze mal ein altbekanntes schriftenproblem > Helvetica > Monaco
    deaktiviert!!! Hast Du 10.3.5 dann hast Du vermutlich auch folgendes
    Problem
     
  3. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Das mit den Schriften habe ich ausprobiert. Das bringt aber nichts egal ob die beiden aktiviert oder deaktiviert sind.
    Zur Zeit habe ich 10.3.5 installiert. Gibt es dafür schon eine Lösung?
     
  4. flippidu

    flippidu MacUser Mitglied

    Beiträge:
    2.672
    Zustimmungen:
    87
    MacUser seit:
    25.08.2003
    Apfel + 1 auch schon probiert?
     
  5. Dr. NoPlan

    Dr. NoPlan Gast

    ... starte mal die Schriftensammlung und lies mal den Fred, den ich oben
    verlinkt habe ... ;)
     
  6. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Den Fred habe ich gelesen bringt mir aber nix.
    Geht genauso schelcht wie vorher.
     
  7. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    Was soll das bedeuten??
    Wie soll ich Apfel + 1 nutzen? Wenn ich das auswähle bekomme ich nur Symbole im Finder angezeigt.
     
  8. Tom77

    Tom77 MacUser Mitglied

    Beiträge:
    211
    Zustimmungen:
    2
    MacUser seit:
    12.05.2004
    ... versuch mal im Festplattendienstprogramm die Zugriffsrechte zu reparieren...

    klingt zwar komisch, aber bei mir hats auch schon mal geholfen.
     
  9. ts_

    ts_ Thread Starter MacUser Mitglied

    Beiträge:
    488
    Zustimmungen:
    0
    MacUser seit:
    13.10.2003
    War nicht komisch es hat geholfen. danke
     
Die Seite wird geladen...

Diese Seite empfehlen