Airport Problem seit 10.4.2

Diskutiere mit über: Airport Problem seit 10.4.2 im Internet- und Netzwerk-Hardware Forum

  1. fish

    fish Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    2
    Registriert seit:
    15.07.2003
    Seit ich das update von 10.4.1 auf 10.4.2 gemacht habe, wird mein WLAN nach dem Booten nicht mehr gleich erkannt. Erst wenn ich Airport auf "off" stelle und dann wieder auf "on" findet er das Netz. An was kann das denn liegen?
     
  2. in2itiv

    in2itiv MacUser Mitglied

    Beiträge:
    26.988
    Zustimmungen:
    1.634
    Registriert seit:
    10.10.2003
  3. fish

    fish Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    2
    Registriert seit:
    15.07.2003
    Yup, hab alle aktuellen updates drauf.
     
  4. ChrisX

    ChrisX MacUser Mitglied

    Beiträge:
    508
    Zustimmungen:
    0
    Registriert seit:
    01.10.2003
    Hatte gleiches Problem. Bei mir hat geholfen Airport am Powerbook deaktivieren. Neustarten. Wieder aktivieren. Und seit dem keine Probleme mehr.

    Alternativ lösche doch mal die Verbindung und lege sie neu an.
     
  5. fish

    fish Thread Starter MacUser Mitglied

    Beiträge:
    306
    Zustimmungen:
    2
    Registriert seit:
    15.07.2003
    Danke, jetzt funzt es wieder.
     
Die Seite wird geladen...
Ähnliche Themen - Airport Problem seit Forum Datum
problem airport express 1 gen Internet- und Netzwerk-Hardware 27.10.2014
Airport Express in Verbindung mit Switch Problem Internet- und Netzwerk-Hardware 27.06.2014
Seit ich Airport Extreme habe, habe ich ein Problem Internet- und Netzwerk-Hardware 19.04.2009
Problem seit Airport Extreme Update 2008-002 Internet- und Netzwerk-Hardware 12.10.2008
Problem seit Airport Extrem / freenet Internet- und Netzwerk-Hardware 25.01.2008

Diese Seite empfehlen

Benutzerdefinierte Suche