Airport Extreme korrekt installiert-> 0 Empfang

Diskutiere mit über: Airport Extreme korrekt installiert-> 0 Empfang im Internet- und Netzwerk-Hardware Forum

  1. housebaer

    housebaer Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    21.02.2005
    Hallo allerseits!

    Ich bin mit meiner Airport Extreme Karte in meine G5 PM echt am verzweifeln.
    Karte eingesteckt, Kabel angeschlossen, Antenne am Gehäuse eingestöpselt.
    Trotzdem habe ich keinen Empfang. Öffne ich das Gehäuse, habe ich plötzlich vollen Empfang! Die meisten haben dieses Problem ja, wenn sie vergessen haben das Antennenkabel ein zu stöpseln, oder hinten am Gehäuse die Antenne fehlt. Hat jemand einen Tip für die Fehleranalyse?

    Danke schon mal im voraus!

    LG
    Andi
     
  2. housebaer

    housebaer Thread Starter MacUser Mitglied

    Beiträge:
    5
    Zustimmungen:
    0
    Registriert seit:
    21.02.2005
    Hmmm .... alles sehr seltsam! Habe die Karte jetzt noch 2 mal aus und wieder eingebaut und siehe da ... voller Empfang! Das soll einer verstehen! :))
     
Die Seite wird geladen...
Ähnliche Themen - Airport Extreme korrekt Forum Datum
Wie kann ich mit Airport Extreme 1300 MBit/s (ac) erreichen? Internet- und Netzwerk-Hardware Sonntag um 12:37 Uhr
Airport Extreme nicht alle Geräte erreichbar Internet- und Netzwerk-Hardware 08.09.2016
Airport Extreme ac erscheint nicht im Airport Dienstprogramm Internet- und Netzwerk-Hardware 13.08.2016
Airport Extreme + USB-Festplatte mit Performance-Problemen Internet- und Netzwerk-Hardware 09.08.2016
HLP! Airport Express u. Extreme verweigern Firmwareupdate! Internet- und Netzwerk-Hardware 20.06.2016

Diese Seite empfehlen

Benutzerdefinierte Suche