Airport Extrem finded DSL-Modem nicht.

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von riddick, 14.08.2004.

  1. riddick

    riddick Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    14.08.2004
    Hi @ll,

    ich hab seit gestern meinen AirPort Extreme, das PB dazu erst leider Ende des Monats. Trotzdem wollte ich den AirPort schon in Betrieb nehmen, sprich über meinen WinXP PC konfigurieren und ab ins internet.
    Wenn ich jetzt das AirPort Extreme Admin Utility öffen und mich an der AirPort anmelde, bekomme ich eine Meldung, das am WAN-Port kein DSL-Modem gefunden werden konnte:

    [​IMG]
    (nicht über das Aussehen wundern, hab StyleXP mit Panther Öberfläche ;) )

    Spirch, ich werd so nie in den Genuss kommen, mich mit Airport Extreme und Tiscali rum ärgern zu dürfen.
    Kann es also sein, das ältre DSL-Modems nicht an AirPorts funktionieren?

    Danke für Infos
     
    Zuletzt bearbeitet: 14.08.2004
  2. Garvin

    Garvin MacUser Mitglied

    Beiträge:
    54
    Zustimmungen:
    0
    MacUser seit:
    07.11.2003
    gabs da nicht ein problem mit airport und tiscalli?
     
  3. riddick

    riddick Thread Starter MacUser Mitglied

    Beiträge:
    13
    Zustimmungen:
    0
    MacUser seit:
    14.08.2004
    @Garvin, ja das gabs hier, aber soweit komm ich gar nicht, da der AirPort meint, ich hätte kein DSL-Modem angeschlossen...
     
Die Seite wird geladen...
Ähnliche Themen - Airport Extrem finded
  1. SchneePirat
    Antworten:
    4
    Aufrufe:
    631
    Stutengarten
    28.02.2015
  2. Connor
    Antworten:
    4
    Aufrufe:
    775
    Connor
    31.10.2014
  3. Aehne
    Antworten:
    1
    Aufrufe:
    330
    icetiger991
    18.08.2014
  4. ulibea
    Antworten:
    4
    Aufrufe:
    857
    ulibea
    17.05.2013
  5. gregor303
    Antworten:
    2
    Aufrufe:
    257
    gregor303
    28.12.2012