Airpoprtprobleme nach Update auf 10.26

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Dardevil, 07.05.2003.

  1. Dardevil

    Dardevil Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    26.03.2003
    Hallo. Habe mir gestern das Update von OS X aufgespielt,nach dem Neustart
    meldet Airport das es auf das zurücksetzen des Modems wartet.Ich habe die Airportbasis per Software sowie manuel zurückgesetzt kein erfolg.
    Die Firmware ist die neuste Version liefr bisjetzt immer recht gut ausser das
    die Station sich bei längerem Ruhezustand des iBooks oft aufhängt dann ich die Station vom Stromnetzt getrennt und wieder verbunden dann funzt es wieder aber jetz geht es nur noch über Kabel.???????????????

    HELP ...................
     
  2. apoc7

    apoc7 MacUser Mitglied

    Beiträge:
    261
    Zustimmungen:
    0
    Registriert seit:
    21.02.2003
    Hab selbes Problem (das mit dem aufhängen und Stromnetztrennung).

    10.2.6 kommt erst heute abend drauf, mal schauen was passiert.
     
  3. hope13

    hope13 MacUser Mitglied

    Beiträge:
    455
    Zustimmungen:
    1
    Registriert seit:
    20.03.2003
    Hi,

    es ist aber bekannt das bei längeren laufen der Basis es zu aufhängern kommt das nicht erst seit 10.2.6. Es hilft wie beschrieben dann einfach strom ziehen und neu booten lassen normal....
     
  4. Dardevil

    Dardevil Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    26.03.2003
    Meldung in Systemleiste!!!!!!

    Das Problem ist das in der Systemleiste neben dem Airportsignal
    won sonst die Verbindungsdauer angezeigt wird jetzt eine Laufschrift erscheint die "warte auf das zurücksetzen des Modems " lautet ergo komme ich über Airport nicht mehr online,und das seit dem letzten Update.
    Falls jemand eine Idee hat ...................
     
  5. Dardevil

    Dardevil Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    26.03.2003
    Fehler gefunden

    Habe eben mal versucht die Firmware nochmal an die Airport Extreme zusenden seitdem funzt es wieder,wiso und weshalb der Fehler nach dem Update aufgetaucht ist und ob er etwas mit dem Update..........


    Falls bei jemanden das selbe Problem auftaucht könnte dies ja helfenkopfkratz
     
  6. freeek!

    freeek! MacUser Mitglied

    Beiträge:
    614
    Zustimmungen:
    0
    Registriert seit:
    10.11.2002
    Airport hängt immer öfter ...

    @hope13

    hhhhm, du sagst das es "normal" ist wenn die Airportstation sich nach längerem Betrieb mal aufhängt?!

    Hab die letzten Tage mein Airportstation recht lange per LAN an meinem PC gehabt (nur das iBook geht Wireless :D) und die Station stürzt tatsächlich häufig ab.

    Den Fehler zu beheben ist klar (Stecker ziehen usw.), aber gibt es keine vorbeugende Maßnahmen?!?

    Jemand Ideen?
     
  7. apoc7

    apoc7 MacUser Mitglied

    Beiträge:
    261
    Zustimmungen:
    0
    Registriert seit:
    21.02.2003
    Das wüsste ich auch gerne. Ich rufe zur Zeit jeden Tag bei Apple an, und nerve diese.

    Sollte jeder machen, der Probleme hat:
    069-95 096 189
     
Die Seite wird geladen...

Diese Seite empfehlen