Adobe illustrator startet nicht mehr

Dieses Thema im Forum "Grafik" wurde erstellt von Mac Hannes, 15.09.2006.

  1. Mac Hannes

    Mac Hannes Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    1
    MacUser seit:
    26.02.2006
    Hallo Leute,
    Ich kann leider "Illustrator " nicht mehr starten ?!?:(
    Wenn ich auf das Symbolklicke kommt die Fehlermeldung:

    Fehler beim Start des Programms !
    Das Programm "Illusatrator" konnte nicht gestartet werden, weil ein Fehler in einer Gemeinschaftsbibliothek augerteten ist:
    “*<Illustrator><Illustartor><AGMCarbonLib><>"

    Bin für jeden Tipp dankbar !
    Gruß Mac Hannes !
     
  2. Mac Hannes

    Mac Hannes Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    1
    MacUser seit:
    26.02.2006
    Hat keiner eine Idee ? Oder einen kleinen Tipp ? :(
     
  3. SeppiG4

    SeppiG4 MacUser Mitglied

    Beiträge:
    300
    Zustimmungen:
    3
    MacUser seit:
    05.01.2005
    Welche Version von AI?

    Versuch mal die plist rauszuwerfen.

    Schon versucht die Zugriffsrechte zu reparieren?
     
  4. Mac Hannes

    Mac Hannes Thread Starter MacUser Mitglied

    Beiträge:
    340
    Zustimmungen:
    1
    MacUser seit:
    26.02.2006
    Ich hab das mit den Zugrifsrechten schon versucht. Half aber auch nicht.
    Die plist hab ich auch schon gelöscht, die aber auch sofort danach wieder da ist :o Die Version ist 11.0
    Werde es wohl neu installieren müssen :mad: Komische sache !

    Viele Grüße Hannes !
     
Die Seite wird geladen...