Adaptec AHA-2930CU in 7200/90 mit OS 8.6???

Dieses Thema im Forum "Peripherie" wurde erstellt von chrishy, 11.01.2005.

  1. chrishy

    chrishy Thread Starter MacUser Mitglied

    Beiträge:
    3
    Zustimmungen:
    0
    MacUser seit:
    11.01.2005
    kurze Frage, da Mac neuling und ich dazu keine wirklichen infos finde..
    paßt das?
     
  2. yew

    yew MacUser Mitglied

    Beiträge:
    3.825
    Zustimmungen:
    305
    MacUser seit:
    29.02.2004
    Hi
    meine 2930Cu läuft jetzt im G4, vorher im G3 bw, davor im 7600 und davor im 4400.
    Hab damals mit 8.1, 8.6 und später mit 9.1 gearbeitet.
    Warum sollte sie dann im 7200 mit 8.6 nicht laufen?
    Gruß yew
     

Diese Seite empfehlen