AD-Benutzer können sich nicht anmelden (OSX Tiger 10.4.3)

Diskutiere mit über: AD-Benutzer können sich nicht anmelden (OSX Tiger 10.4.3) im Mac OS X Forum

  1. dashinski

    dashinski Thread Starter MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    Registriert seit:
    22.11.2005
    Moin,

    wir haben gerade etwas mit einem mac mini zu kämpfen.

    Wir haben den mac nach der Installation der üblichen Software (CS2, Office) über die Verzeichnisdienste in unser W2K-AD aufgenommen (Computerkonto wurde ohne Probleme erstellt) und LDAP entsprechend konfiguriert.

    Soweit funktioniert auch alles, das Adressbuch lässt sich durchsuchen und die User aus dem AD können sich über den Mac am AD anmelden.

    Leider haben wir jetzt mit einigen Usern das Problem, das nach der Anmeldung:

    a) die Macintosh-HD das Icon hat, das normalerweise für die Benutzerordner benutzt wird (das Häuschen)

    b) Der Zugriff auf sämtliche Server nicht möglich ist ("Das Alias wurde nicht gefunden...")

    c) Abmelden, Neustarten und Ausschalten ist nicht mehr möglich, die einzige Möglichkeit ist ein "sudo reboot", mal abgesehen von der Methode "Powerknopf drücken" ;)

    Die Accounts, mit denen wir Probleme haben sind im AD genauso angelegt, wie auch die Accounts, die einwandfrei funktionieren. Die Accounts sind nicht gesperrt, abgelaufen oder deaktiviert.

    Hat vielleicht jemand ähnliches schonmal erlebt und kann helfen...?

    Sollte ich was vergessen haben - fragen! :D

    Danke schonmal im voraus!

    Gruss,

    der Lars
     
Die Seite wird geladen...

Diese Seite empfehlen

Benutzerdefinierte Suche