Achtung: Sicherheitsupdate 2005-07 fehlerhaft!

Dieses Thema im Forum "Mac OS X" wurde erstellt von cilly, 17.08.2005.

  1. cilly

    cilly Thread Starter Gast

  2. cilly

    cilly Thread Starter Gast

    ^^^Schieb, ist ja durchaus ne wichtige Info.^^
     
  3. Maulwurfn

    Maulwurfn MacUser Mitglied

    Beiträge:
    12.868
    Zustimmungen:
    490
    MacUser seit:
    06.06.2004
    Nutze keine 64-bit-Applikationen. Aber es kann nie schaden wenn sie Apple beeilt und fix nachbessert! :)
     
  4. Mammut

    Mammut MacUser Mitglied

    Beiträge:
    547
    Zustimmungen:
    1
    MacUser seit:
    28.12.2004
    ich glaub mein iBook hat nix mit 64-Bit, da denn.. *beruhigtsei*
     
  5. cilly

    cilly Thread Starter Gast

    Das Betrifft nur Computer mit einem 64-Bit Prozessor, d.h. G5. Alle G4-Geräte sind davon nicht betroffen.
     
  6. orgonaut

    orgonaut MacUser Mitglied

    Beiträge:
    10.240
    Zustimmungen:
    768
    MacUser seit:
    09.08.2004
    G3 und davor wohl auch nicht. ;)
     
  7. cilly

    cilly Thread Starter Gast

    @oronaut

    *Scherzkeks*

    ;););)
     
  8. wonder

    wonder MacUser Mitglied

    Beiträge:
    5.315
    Zustimmungen:
    1
    MacUser seit:
    11.08.2004
    update:

    quelle

    ciao
    w
     
  9. Amadeus_SBG

    Amadeus_SBG MacUser Mitglied

    Beiträge:
    1.204
    Zustimmungen:
    29
    MacUser seit:
    16.05.2005
    Sehr interessant ist auch die Diskussion die sich unterhalb dem gelinkten Bericht von Post 1 findet...
    Wenn ich nur ein wenig mehr Zeit hätte, würd ich das mal komplett lesen...
     
  10. cilly

    cilly Thread Starter Gast

    @Amadeus_SBG

    Golem ist immer sehr amüsant, manchmal muss man wirklich vom Computer aufstehen und die Luft anhalten...
     
Die Seite wird geladen...

Diese Seite empfehlen