3400c verharrt beim Start.

Dieses Thema im Forum "MacBook" wurde erstellt von OSX0410, 08.11.2002.

  1. OSX0410

    OSX0410 Thread Starter Kaffeetasse

    866
    0
    18.07.2002
    Wenn ich mein PB3400c unter 9.1 starte, dann läuft er normal hoch, die icons auf dem Schreibtisch erscheinen, doch dann verharrt er ca 2-3 Minuten mit gemounteter Festplatte, bis die Kontrolleiste kommt. Erst dann bewegt er sich wieder. Was könnte das denn sein? Wte das Teil gegen einen iPod tauschen, aber so wird das wohl nix. Verhindert bitte, dass ich auch weiterhin selber singen muss...
     
  2. walwero

    walwero MacUser Mitglied

    287
    0
    17.07.2002
    Hi OSX0410,

    manchmal kann es daran liegen, daß er beim Start versucht, ein Netzwerk zu initialisieren (vielleicht unter OS9 das alte Apple Talk ?) und wenn dann keines vorhanden ...... gibt er erst nach ner gewissen Zeit die (nutzlose) Suche auf.

    Guck doch mal in den Netztwereinstellungen nach, ob Du irgendwo versuchtst, auf ein Netz zuzugreifen.

    Natürlich nur, wenn Du keins hast ..... :D

    War ein bischen chaotisch ausgedrückt. Hoffe, es hilft Dir trotzdem.
     
  3. OSX0410

    OSX0410 Thread Starter Kaffeetasse

    866
    0
    18.07.2002
    Hallo Walwero,
    so etwas in der Art habe ich mir auch gedacht, zumal der Rechner in der Tat in einem Netz hing, habe aber nix finden können. Am Ende des Tages habe ich die FP neu initialisiert, und somit war das Problem gelöst.
     
Die Seite wird geladen...
Ähnliche Themen - 3400c verharrt beim
  1. symfony
    Antworten:
    4
    Aufrufe:
    99
  2. carstene
    Antworten:
    0
    Aufrufe:
    64
    carstene
    20.09.2016
  3. ElFloerno
    Antworten:
    0
    Aufrufe:
    49
    ElFloerno
    19.09.2016
  4. sierra201107
    Antworten:
    3
    Aufrufe:
    85
    lostreality
    17.09.2016
  5. Sebi5000
    Antworten:
    0
    Aufrufe:
    79
    Sebi5000
    23.08.2016

Diese Seite empfehlen