12" Powerbook Lüfterproblem seit 10.4.5

Dieses Thema im Forum "MacBook" wurde erstellt von djtiger, 18.02.2006.

  1. djtiger

    djtiger Thread Starter MacUser Mitglied

    Beiträge:
    233
    Zustimmungen:
    2
    Registriert seit:
    09.01.2005
    Hi Leutz,

    habe vorhin das neue Update 10.4.5 installiert und leider geht der Lüfter nicht mehr aus. Hat jemand ein ähnliches Problem? Hilfe !!! :(

    Momentane Temaratur: CPU 44,2 Grad

    Hardware: siehe Signatur

    Gruß

    Marcel
     

    Anhänge:

  2. gulf

    gulf MacUser Mitglied

    Beiträge:
    19
    Zustimmungen:
    0
    Registriert seit:
    08.02.2006
    hab auch irgendwie das gefühl, dass der verd...te lüfter früher und dauerhafter läuft.
    nervte früher schon, aber jetzt geht das ding ja kaum mehr aus.
    was für ein mieses update aber die hoffnung, daß unser aller lieblingsfirma nachbessert habe ich eigentlich auch bereits abgeschrieben. die sind doch voll beschäftigt mit ihren neuen intel-kisten.
    kopfhörer aufsetzen hilft.
     
  3. ax power

    ax power MacUser Mitglied

    Beiträge:
    633
    Zustimmungen:
    8
    Registriert seit:
    21.10.2005
    boah danke! :)
    jetzt ist das ganze doch keine einbildung mehr. Ich habe auch das gefühl, dass der lüfter jetzt immer auf der minimalsten stufe permanent kreiselt. obwohl es nur 42,3C sind
     
  4. mcreations

    mcreations MacUser Mitglied

    Beiträge:
    369
    Zustimmungen:
    0
    Registriert seit:
    12.04.2005

    na "endlich" teile ich mal mit jemanden mein problem. bei mir wird nach 2min betrieb das pb 12'' unglaublich laut. so wie ein imac g3, der den ganzen tag durchläuft. schlimm. ich werde meins deswegen diese woche zur reparatur bringen. mal schauen, ob sich da was machen lässt.
    kenne niemandem, bei dem das 12 zoll so laut wird. und bei mir ist es auch nur so laut, wenn es am netzteil hängt. im akku betrieb ist alles ruhig.
    sehr komisch
     

    Anhänge:

  5. dave77

    dave77 MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    0
    Registriert seit:
    25.12.2005
    will euch ja nicht enttäuschen, aber mein kleines book funzt einwandfrei!
    Hör den Lüfter so gut wie nie!

    Sry!

    LG,
    D
     
  6. Kikone

    Kikone MacUser Mitglied

    Beiträge:
    494
    Zustimmungen:
    3
    Registriert seit:
    28.01.2005
    Kann das von Dave77 nur bestätigen. Lasst ihr noch nebenher CPU-lastige Prozesse laufen?

    Christian
     
  7. djtiger

    djtiger Thread Starter MacUser Mitglied

    Beiträge:
    233
    Zustimmungen:
    2
    Registriert seit:
    09.01.2005

    Hi Christian.

    Es läuft kein einiges Programm. Nicht mal ein externer Monitor. Hab den Rechner mal runtergefahren und etwas gewartet und dann wieder hochgefahren. Dann hat es 2 Minuten gedauert und der Lüfter ist angegangen. Nicht laut, aber er ist an. Das war vorher nicht so.
     
  8. Kikone

    Kikone MacUser Mitglied

    Beiträge:
    494
    Zustimmungen:
    3
    Registriert seit:
    28.01.2005
    Komisch - Du hast genau das gleiche Powerbook wie ich nur mit 100 GB (ich hab 60) - sonst ist alles gleich ...

    Vielleicht höre ich auch einfach schlecht und du zu gut? :)
     
  9. dave77

    dave77 MacUser Mitglied

    Beiträge:
    62
    Zustimmungen:
    0
    Registriert seit:
    25.12.2005
    Hmmm, wenn ich ganz genau hinhöre, dann is vielleicht wirklich der Lüfter an, aber wirklich sehr leise, kann aber nicht sagen, ob das vorher nicht war *peinlich*
     
  10. djtiger

    djtiger Thread Starter MacUser Mitglied

    Beiträge:
    233
    Zustimmungen:
    2
    Registriert seit:
    09.01.2005
    Hast Du Temperox? Da kannst Du nachschauen ob der Lüfter läuft oder nicht.
     
Die Seite wird geladen...

Diese Seite empfehlen