Seite 6 von 132 ErsteErste ... 23456789101757 ... LetzteLetzte
Ergebnis 76 bis 90 von 1980

Thema:

  •   Bewertung: 
  1. #76
    FrankyBazinga
    FrankyBazinga ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    6
    Vielen Dank! Ich versuch mal mein Glück...


  2. #77
    denahl
    denahl ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    1
    habe nun auch die simpin rausgenommen. dann funktioniert auch das sms senden!

    Einstellungen=>Telefon=> Sim-Pin


  3. #78
    FrankyBazinga
    FrankyBazinga ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    6
    hm.....hab auch jetz das erste mal meine ganzen voicemails bekommen vom heutigen Tag....scheinbar hilft das zumindest fürs erste echt weiter...aber wo das eigentliche Problem liegt will ich echt bald ma wissen...kann ja nich sein.


  4. #79
    Loxmox
    Loxmox ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    6
    kann ich auch bestätigen.. simpin raus ist ein guter schritt… auch wenn es das nicht sein kann. aber zumindest geht das blöde Telefon erstmal.
    mensch, so habe ich mir den ersten tag mit dem 4S definitiv nicht vorgestellt!


  5. #80
    FrankyBazinga
    FrankyBazinga ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    6
    Nope ich auch nicht, war heute nur am schimpfen und meckern und kurz vorm heulen...so viel Vorfreude und dann...so ein Mist Gucken wir ma was bis morgen im TV davon erzählt wird...^^


  6. #81
    Meikel2000
    Meikel2000 ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    5
    Hab Pin raus und wirklich, der Empfang springt auf voll, bricht nimmer ab seit einer Stunde und alle Anrufe SMS und Co gehen. Hab zum Test nochmal rein und wirklich es hakt. Was hast die PIN denn nur damit zu tun?
    Stellt die etwa so nen heftigen Transfer an nen Server das der am Glühen is?


  7. #82
    amb
    amb ist offline
    MU Mitglied

    Dabei seit
    05.2004
    Beiträge
    252
    Meiner Meinung nach hat das nicht mit den Telekomservern oder so zu tun.
    1. sind andere Netzbetreiber auch betroffen
    2. was haben die Telekomserver mit der SimPin zu tun?

    Es scheint, als hätte das 4S ein Problem mit aktivierten SimPins. Bei der ersten (!) Aktivierung des iPhones steht ja extra, eine Simkarte ohne Pin einlegen... Hat sich jemand dran gehalten?


  8. #83
    Raffaello96
    Raffaello96 ist offline
    MU Mitglied
    Avatar von Raffaello96
    Dabei seit
    09.2010
    Ort
    Berlin
    Beiträge
    218
    Zitat Zitat von amb Beitrag anzeigen
    Meiner Meinung nach hat das nicht mit den Telekomservern oder so zu tun.
    1. sind andere Netzbetreiber auch betroffen
    2. was haben die Telekomserver mit der SimPin zu tun?

    Es scheint, als hätte das 4S ein Problem mit aktivierten SimPins. Bei der ersten (!) Aktivierung des iPhones steht ja extra, eine Simkarte ohne Pin einlegen... Hat sich jemand dran gehalten?
    Ich und bei mir ging es da trotzdem noch nicht.

    Mac mini Late 2012 i7 256GB-SSD FusionDrive & MacBook Late 2010 2,4Ghz 16GB RAM
    iPad Air 64GB 4G silber & Apple TV 3
    iPhone 5s 64GB silber

  9. #84
    AW312
    AW312 ist offline
    MU Mitglied

    Dabei seit
    04.2011
    Beiträge
    375
    Zitat Zitat von amb Beitrag anzeigen
    Es scheint, als hätte das 4S ein Problem mit aktivierten SimPins. Bei der ersten (!) Aktivierung des iPhones steht ja extra, eine Simkarte ohne Pin einlegen... Hat sich jemand dran gehalten?
    Wie soll man das denn schaffen, wenn es das erste Smartphone ist? Alle Karten werden doch mit Sim Pin ausgeliefert.


  10. #85
    palt
    palt ist offline
    MU Mitglied
    Avatar von palt
    Dabei seit
    12.2006
    Beiträge
    206
    Das liegt wohl daran, dass in den USA generell kein PIN verwendet wird. Da wird ein eventueller Fehler nicht aufgefallen sein


  11. #86
    amb
    amb ist offline
    MU Mitglied

    Dabei seit
    05.2004
    Beiträge
    252
    Zitat Zitat von AW312 Beitrag anzeigen
    Wie soll man das denn schaffen, wenn es das erste Smartphone ist? Alle Karten werden doch mit Sim Pin ausgeliefert.
    Ja, daher fand ich die Anweisung auch etwas obsolet


  12. #87
    AW312
    AW312 ist offline
    MU Mitglied

    Dabei seit
    04.2011
    Beiträge
    375
    Ok, scheinbar gilt die Anweisung nur für die Usa (und ähnliche Länder).

    @alt: Danke für den Hinweis.


  13. #88
    Buccaneerfan
    Buccaneerfan ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    5
    Telekom-N5 (mit PIN) aus dem iPad funzt sofort, N6 (mit und ohne PIN) aus dem bisherigen iPhone 4 geht nicht. Muss ich das verstehen?


  14. #89
    Largo63
    Largo63 ist offline
    Neues MU Mitglied

    Dabei seit
    10.2011
    Beiträge
    2
    Meine SIM wird jetzt nicht mehr erkannt. "SIM fehlt"
    Im alten 4er geht sie ohne Probleme. Liegt evtl. daran, dass es eine TwinBill-SIM ist.
    Zur Zeit synct es gerade die Apps. Mal abwarten.


  15. #90
    RAMMSTEIN
    RAMMSTEIN ist offline
    MU Mitglied
    Avatar von RAMMSTEIN
    Dabei seit
    09.2005
    Ort
    München
    Beiträge
    758
    Komisch ich habe überhaupt keine Probleme.
    Hab die Micro-Sim Karte von mein "alten" iPhone4 reingetan und mit PIN abfrage,, keine Problem.

    iMac 27" i5 Quad 12GB (Mid2010) + Macbook Air 13 2011 + iPhone 5 64GB + Apple TV2

Seite 6 von 132 ErsteErste ... 23456789101757 ... LetzteLetzte