2.595 Benutzer sind Online

Seite 1 von 31 1234512 ... Letzte

Lion: Stndige WLAN-Aussetzer und Abbrche

  1. #1
    Itekei
    MU Mitglied
    Avatar von Itekei
    Mitglied seit
    11.2003
    Ort
    Stuttgart / Remshalden
    Beitrge
    4.545
    Hallo zusammen,

    seit der heutigen Lion-Installation habe ich nun pltzlich stndig WLAN-Hnger und Abbrche. Router ist schon neu gestartet, daran liegt es nicht. Bin ich mit dem Thema alleine?
             Zitieren   Zitieren 

  2. #2
    Itekei
    MU Mitglied
    Avatar von Itekei
    Mitglied seit
    11.2003
    Ort
    Stuttgart / Remshalden
    Beitrge
    4.545
    Themenstarter
    Hat sonst niemand das Problem? Mein WLAN bricht alle paar Minuten zusammen?!
             Zitieren   Zitieren 

  3. #3
    asg
    MU Mitglied
    Avatar von asg
    Mitglied seit
    10.2003
    Beitrge
    922
    Ich habe hier keine Abbrche, das ist stabil. Allerdings wenn ich das System boote, dann wird mir eine WLAN Verbindung angezeigt, funktioniert nur nicht. Ich muss dann WLAN deaktivieren. Aktivieren. Dann gehts wieder...
    *BSD, push it, dont hype
    Get certified: http://www.bsdcertification.org/
             Zitieren   Zitieren 

  4. #4
    bytekiller
    Neues MU Mitglied

    Mitglied seit
    07.2011
    Beitrge
    1
    Hi,

    ich hab auch WLan aussetzer, nach ich schtze 20 minuten muss ich das Wlan deaktivieren und aktivieren damit es wieder geht, hat definitiv mit dem update auf Lion zu tun, iPhone, iPad, MacBook (Snow Leopard) sowie Windows rechner haben keine Probleme.
    Wlan Access Point ist ein Linksys E2000
             Zitieren   Zitieren 

  5. #5
    FullMoonFever
    Neues MU Mitglied

    Mitglied seit
    10.2010
    Beitrge
    2
    Hi, bei mir das gleiche.

    Ich brauche nicht mal 2 Minuten zu surfen und schon ist ber Wi-FI keine Verbindung ins Netz mehr mglich.
    Laut DiagnoseTool besteht eine Internetverbindung.
             Zitieren   Zitieren 

  6. #6
    conrai
    MU Mitglied

    Mitglied seit
    10.2003
    Ort
    Nds
    Beitrge
    3.554
    Alle Netzverbindungen sind bei mir wesentlich einfacher herzustellen und stabiler als unter SL. Bin zufrieden.
    MBPR-2.3 GHz, 16 GB, SSD 256 GB, OS 10.9.4; iPhone 5S 16 GB, iPad Air 64 GB, iOS 7.1.2; Apple TV3
    Benq 24", Synology DS 209+; iPod Nano; Win XP/Vista-32/Win7-64/Win8.1-64 Netzwerk; Nikon D7100
             Zitieren   Zitieren 

  7. #7
    Tordi
    MU Mitglied
    Avatar von Tordi
    Mitglied seit
    07.2007
    Ort
    Niederbayern
    Beitrge
    279
    Mit einem lteren Core-Duo-Macbook bekomme ich seit der Lion-Installation keine Internetverbindung mehr. Auf zwei anderen Macs keine Probleme damit, am selben WLAN-Router. Die Verbindung zum Router steht zwar, aber das olle Macbook erkennt keine Internetverbindung.

    Bin ratlos.
             Zitieren   Zitieren 

  8. #8
    dirkt
    MU Mitglied
    Avatar von dirkt
    Mitglied seit
    06.2011
    Beitrge
    3.189
    Jemand Avast installiert?

    Lt. dem artikel hier (ganz unten im text) soll das probleme bei WiFi erzeugen.

    http://www.macnews.de/software/lion-...e-lowen-208798
     MBA 6,2 - Mini 6,1 - Mini 5,1 > 10.9
    The problem with trying to make anything idiot-proof, is that evolution will inevitably build a better idiot!
             Zitieren   Zitieren 

  9. #9
    minilux
    MU Mitglied
    Avatar von minilux
    Mitglied seit
    11.2003
    Ort
    Mnchen
    Beitrge
    10.175
    bei mir ist es genau anders rum: ich hatte unter 10.6. stndige Abbrche, seitdem Lion drauf ist, ist alles gut
    Extra Bavariam nulla vita est, et si est, nulla est
    (500px)
             Zitieren   Zitieren 

  10. #10
    Juke77
    MU Mitglied

    Mitglied seit
    12.2009
    Ort
    Hessen
    Beitrge
    208
    Kurz nach der Installation von Lion hatte ich auch zwei WLAN Abbrche. Ich habe das Wifi in Lion neu eingerichtet, seit dem keine Abbrche mehr, es hat geholfen
             Zitieren   Zitieren 

  11. #11
    Tordi
    MU Mitglied
    Avatar von Tordi
    Mitglied seit
    07.2007
    Ort
    Niederbayern
    Beitrge
    279
    Kurioserweise hab ich auf dem spinnenden MB auch kein Airdrop-Symbol im Finder
             Zitieren   Zitieren 

  12. #12
    minilux
    MU Mitglied
    Avatar von minilux
    Mitglied seit
    11.2003
    Ort
    Mnchen
    Beitrge
    10.175
    Zitat von Tordi
    Kurioserweise hab ich auf dem spinnenden MB auch kein Airdrop-Symbol im Finder
    das ist nicht komisch: nur neuere Macs untersttzen Airdrop
    Extra Bavariam nulla vita est, et si est, nulla est
    (500px)
             Zitieren   Zitieren 

  13. #13
    Tordi
    MU Mitglied
    Avatar von Tordi
    Mitglied seit
    07.2007
    Ort
    Niederbayern
    Beitrge
    279
    Naja, alt, das Gert ist von 2008, wusste nicht dass man einen Mac nur zwei Jahre haben darf...
    Wenn das nicht ans Laufen kommt, schmei ich Lion wieder runter.
             Zitieren   Zitieren 

  14. #14
    AlienDihn
    MU Mitglied
    Avatar von AlienDihn
    Mitglied seit
    07.2006
    Ort
    Marzipanstadt
    Beitrge
    649
    Zitat von Tordi
    Naja, alt, das Gert ist von 2008, wusste nicht dass man einen Mac nur zwei Jahre haben darf...
    Wenn das nicht ans Laufen kommt, schmei ich Lion wieder runter.
    Ich glaub das geht nur mit late2008
             Zitieren   Zitieren 

  15. #15
    Tordi
    MU Mitglied
    Avatar von Tordi
    Mitglied seit
    07.2007
    Ort
    Niederbayern
    Beitrge
    279
    Schade, Airdrop war eigentlich der Hauptgrund, warum ich das Ding neu aufgesetzt habe, das ist ansonsten nur der Frhstcksrechner meiner Perle.
    Allerdings hab ich jetzt mein Problem gelst - LittleSnitch war schuld. Hat keinen Alarm gemacht, aber offensichtlich keine Verbindung freigegeben. Abgeschaltet, Internet ist wieder da.
             Zitieren   Zitieren 

Seite 1 von 31 1234512 ... Letzte

hnliche Themen

  1. MacMini: stndige WLAN Einbrche und kein Sound mehr
    Von chris04 im Forum iMac, Mac Mini, eMac
    Hallo Leute, da ich immer frustrierter wurde, dass bei meinem MacMini stndig das WLAN einbricht hab ich nach...
    Antworten: 0
    Letzter Beitrag: 20.06.2009, 14:38

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhnge hochladen: Nein
  • Beitrge bearbeiten: Nein
  •  

Anmelden

Anmelden