2.319 Benutzer sind Online

EyeTV nimmt nicht auf...Rechner fährt nicht hoch

Seite 7 von 7 Erste ... 34567
  1. #61
    BlueFalcon
    MU Mitglied
    Avatar von BlueFalcon
    Mitglied seit
    11.2006
    Ort
    nahe Bremen
    Beiträge
    1.799
    Hm… dann frage ich mich was bei mir falsch läuft.

             Zitieren   Zitieren 

  2. #62
    cmacosx
    Neues MU Mitglied

    Mitglied seit
    01.2006
    Beiträge
    29
    Danke, danke, aber eigentlich muss das Lob auch gleichzeitig an lenos2000 gehen. Ohne sein Posting wäre ich nie auf die Idee gekommen.
    Bis lang läuft es bei mir stabil, selbst Serien werden aufgezeichnet. Warten wir's mal ab ob das auch so bleibt.

             Zitieren   Zitieren 

  3. #63
    cmacosx
    Neues MU Mitglied

    Mitglied seit
    01.2006
    Beiträge
    29
    Ebenfalls ein Mac mini? Rechte schon einmal repariert?

             Zitieren   Zitieren 

  4. #64
    BlueFalcon
    MU Mitglied
    Avatar von BlueFalcon
    Mitglied seit
    11.2006
    Ort
    nahe Bremen
    Beiträge
    1.799
    iMac, und Rechte repariert.

             Zitieren   Zitieren 

  5. #65
    zimmerma
    Neues MU Mitglied

    Mitglied seit
    03.2013
    Beiträge
    3

    Hallo Zusammen,

    nachdem seit Juni alles perfekt lief, habe ich die gleichen Probleme (Aufnahmen mit 0 kb)seit Montag. Geändert habe ich nichts. Sehr suspekt das ganze. In die Elgato Hotline setze ich nicht, da warte ich noch immer auf die Antwort vom letzten Mal (06/13).

    Gruß

             Zitieren   Zitieren 

  6. #66
    Splender
    MU Mitglied

    Mitglied seit
    05.2012
    Beiträge
    55
    Hatte ich vor ein paar Tagen auch, bei mir hat ein schlichter Neustart geholfen.

             Zitieren   Zitieren 

Seite 7 von 7 Erste ... 34567

Ähnliche Themen

  1. Scanner an SCSI-Rechner fährt nicht hoch
    Von ellessar im Forum Peripherie
    Antworten: 2
    Letzter Beitrag: 09.03.2009, 14:45
  2. Antworten: 11
    Letzter Beitrag: 17.01.2008, 13:58
  3. Rechner fährt nicht hoch
    Von wopla im Forum Mac OS X
    Antworten: 3
    Letzter Beitrag: 25.09.2006, 14:26
  4. rechner fährt nicht richtig hoch ???
    Von fortmann_2006 im Forum Mac OS X
    Antworten: 0
    Letzter Beitrag: 04.01.2006, 09:08
  5. Rechner fährt nicht hoch!
    Von Badgus im Forum Mac OS X
    Antworten: 3
    Letzter Beitrag: 20.01.2004, 18:18

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Anmelden

Anmelden