Ergebnis 1 bis 6 von 6

Thema:

  1. #1
    franky83
    franky83 ist offline
    MU Mitglied

    Dabei seit
    12.2007
    Beiträge
    554

    Glimmerblocker Einstellungen Proxy Problem?

    Und noch einer...

    hat hier vielleicht jemand Erfahrungen mit dem GlimmerBlocker?
    Falls nicht: http://glimmerblocker.org/

    Ich bekomme das gute Stück nicht zum Laufen. Würde ihn gerne nutzen und bin auch überzeugt von dem Konzept aber die mitgelieferten Filter scheinen auf den jeweiligen Seiten nicht anuschlagen.

    Wenn man unter Advanced > Network Proxy Setting > Update now klickt, dann passiert auch nciht wirklich was. Habe dann mal in den Netzwerkeinstellungen geschaut unter Proxy und keine Änderung wahrgenommen.
    Java GlimmerBlock Prozess läuft aber.

    Weiss jemand Rat?


  2. #2
    Mdt
    Mdt ist offline
    MU Mitglied

    Dabei seit
    01.2006
    Beiträge
    251
    Habe es mir gerade auch mal runtergeladen, werde es gleich mal testen ...


  3. #3
    franky83
    franky83 ist offline
    MU Mitglied

    Dabei seit
    12.2007
    Beiträge
    554
    Ja wäre dir sehr dankbar. Vielleicht bekomme ich ja so herraus, wo mein Fehler steckt.


  4. #4
    silvestrov
    silvestrov ist offline
    Neues MU Mitglied

    Dabei seit
    11.2008
    Beiträge
    1
    Ich bin der Entwickler von GlimmerBlocker.

    Können Sie bitte öffnen die "Console" programm in der Hilfeprogrammen und dann wählen "system.log".

    Dann versuchen Sie aktivieren / deaktivieren GlimmerBlocker und dann bitte senden Sie den letzten Teil der "system.log" zu E-Mail-Adresse:
    Nur registrierte Mitglider können eMail Adressen sehen.


  5. #5
    morten
    morten ist offline
    MU Mitglied

    Dabei seit
    06.2007
    Beiträge
    431
    Ich hab' Glimmerblocker auf meinem iMac laufen, läuft bisher echt gut!

    Vielen Dank!


  6. #6
    franky83
    franky83 ist offline
    MU Mitglied

    Dabei seit
    12.2007
    Beiträge
    554
    Mail ist raus.