985 Benutzer sind Online

avi abspielproblem

  1. #1
    plotto
    MU Mitglied

    Mitglied seit
    11.2005
    Ort
    Wien
    Beiträge
    517

    avi abspielproblem

    hab von meiner digicam (casio z750) ein video aufs ibook geladen, wollts mir ansehen, funktioniert zwar, aber man sieht genau nichts vom bild, nur schwarze brocken.
    das ganze dann am pc probiert, funktioniert einwandfrei
    woran liegts?
    habs mit quicktime und vlc probiert, windows media player nimmt das file überhaupt nicht
    vielleicht fehlt ein codec? wäre echt schade wenn das nicht funktionieren würde


  2. #2
    Apfel-Genießer
    MU Mitglied
    Avatar von Apfel-Genießer
    Mitglied seit
    06.2004
    Ort
    Bei Reutlingen
    Beiträge
    403
    hi,
    diese links in dem Beitrag sollten dir weiterhelfen
    http://www.macuser.de/forum/showpost...3&postcount=44

    mfg A.-G.


Ähnliche Themen

  1. avi abspielproblem!
    Von lukeaut im Forum Mac OS X
    Antworten: 2
    Letzter Beitrag: 16.02.2006, 11:28
  2. Avi´s auf dem iMac
    Von Fuckde im Forum Blu-ray, DVD und (S)VCD
    Antworten: 11
    Letzter Beitrag: 08.03.2004, 11:58
  3. .avi-Dateien?
    Von Lenny_Kravitz im Forum Mac Einsteiger und Umsteiger
    Antworten: 4
    Letzter Beitrag: 03.07.2002, 22:08
  4. DivX und avi-files ???
    Von nic im Forum Multimedia Allgemein
    Antworten: 3
    Letzter Beitrag: 03.07.2002, 20:39
  5. Umwandeln von AVI(mp4-codiert) in ein Mac
    Von hanop im Forum Multimedia Allgemein
    Antworten: 4
    Letzter Beitrag: 28.12.2001, 15:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Anmelden

Anmelden